CVE-2006-6840

Priority
Description
Unspecified vulnerability in phpBB before 2.0.22 has unknown impact and
remote attack vectors related to a "negative start parameter."
Package
Upstream:needs-triage
Patches:
Vendor:http://www.debian.org/security/2008/dsa-1488
More Information

Updated: 2019-03-19 11:40:52 UTC (commit 15472795df7e9de45b82f2d36b8b419b939f97b2)