CVE-2006-6712 (retired)

Priority
Description
Cross-site scripting (XSS) vulnerability in SugarCRM Open Source 4.5.0f and
earlier allows remote attackers to inject arbitrary web script or HTML via
unspecified vectors in crafted email messages.
Assigned-to
kees
Package
Upstream:released (4.5.0g)
More Information

Updated: 2019-03-26 11:38:54 UTC (commit ccdecfcf0fead22bd291e5f4ea745a46872dcb15)