CVE-2006-6501

Priority
Description
Unspecified vulnerability in Mozilla Firefox 2.x before 2.0.0.1, 1.5.x
before 1.5.0.9, Thunderbird before 1.5.0.9, and SeaMonkey before 1.0.7
allows remote attackers to gain privileges and install malicious code via
the watch Javascript function.
Package
Upstream:needs-triage
Package
Upstream:needs-triage
Package
Upstream:needs-triage
Package
Upstream:needs-triage
Package
Upstream:needs-triage
Package
Upstream:needs-triage
Package
Upstream:needs-triage
More Information

Updated: 2019-01-14 21:40:31 UTC (commit 51f9b73af244ba86b9321e46e526586c25a8e060)