CVE-2006-6373

Priority
Description
PhpMyAdmin 2.7.0-pl2 allows remote attackers to obtain sensitive
information via a direct request for libraries/common.lib.php, which
reveals the path in an error message.
Notes
 mdeslaur> the path is known when using packages, ignoring
Package
Upstream:ignored
More Information

Updated: 2019-03-26 12:27:59 UTC (commit ccdecfcf0fead22bd291e5f4ea745a46872dcb15)