CVE-2006-6122

Priority
Description
Multiple buffer overflows in TIN before 1.8.2 have unspecified impact and
attack vectors, a different vulnerability than CVE-2006-0804.
Package
Source: tin (LP Ubuntu Debian)
Upstream:needs-triage
More Information

Updated: 2019-01-14 21:40:25 UTC (commit 51f9b73af244ba86b9321e46e526586c25a8e060)