CVE-2006-5868

Priority
Description
Multiple buffer overflows in Imagemagick 6.0 before 6.0.6.2, and 6.2 before
6.2.4.5, has unknown impact and user-assisted attack vectors via a crafted
SGI image.
Notes
Package
Upstream:released (6.2.4.5)
More Information

Updated: 2020-01-29 19:14:33 UTC (commit 40f18bf14da5fb50662e1f861ea594a462b207fe)