CVE-2006-5753 (retired)

Priority
Description
Unspecified vulnerability in the listxattr system call in Linux kernel,
when a "bad inode" is present, allows local users to cause a denial of
service (data corruption) and possibly gain privileges via unknown vectors.
Package
Upstream:needs-triage
Package
Upstream:needs-triage
Package
Upstream:needs-triage
More Information

Updated: 2019-03-26 11:38:34 UTC (commit ccdecfcf0fead22bd291e5f4ea745a46872dcb15)