CVE-2006-5706

Priority
Untriaged
Description
Unspecified vulnerabilities in PHP, probably before 5.2.0, allow local
users to bypass open_basedir restrictions and perform unspecified actions
via unspecified vectors involving the (1) chdir and (2) tempnam functions.
NOTE: the tempnam vector might overlap CVE-2006-1494.
References
Package
Source: php5 (LP Ubuntu Debian)
Upstream:released (5.2.0)
More Information

Updated: 2017-12-14 19:37:39 UTC (commit 13907)