CVE-2006-5648

Priority
Description
Ubuntu Linux 6.10 for the PowerPC (PPC) allows local users to cause a
denial of service (resource consumption) by using the (1)
sys_get_robust_list and (2) sys_set_robust_list functions to create
processes that cannot be killed.
Package
Upstream:needs-triage
More Information

Updated: 2019-03-19 11:40:23 UTC (commit 15472795df7e9de45b82f2d36b8b419b939f97b2)