CVE-2006-4571 (retired)

Priority
Description
Multiple unspecified vulnerabilities in Firefox before 1.5.0.7, Thunderbird
before 1.5.0.7, and SeaMonkey before 1.0.5 allow remote attackers to cause
a denial of service (crash), corrupt memory, and possibly execute arbitrary
code via unspecified vectors, some of which involve JavaScript, and
possibly large images or plugin data.
Package
Upstream:needs-triage
Package
Upstream:needs-triage
Package
Upstream:needs-triage
Package
Upstream:needs-triage
Package
Upstream:needs-triage
Package
Upstream:needs-triage
More Information

Updated: 2019-03-26 11:38:14 UTC (commit ccdecfcf0fead22bd291e5f4ea745a46872dcb15)