CVE-2006-4568

Priority
Description
Mozilla Firefox before 1.5.0.7 and SeaMonkey before 1.0.5 allows remote
attackers to bypass the security model and inject content into the
sub-frame of another site via targetWindow.frames[n].document.open(), which
facilitates spoofing and other attacks.
Package
Upstream:needs-triage
Package
Upstream:needs-triage
Package
Upstream:needs-triage
Package
Upstream:needs-triage
Package
Upstream:needs-triage
More Information

Updated: 2019-03-19 11:39:58 UTC (commit 15472795df7e9de45b82f2d36b8b419b939f97b2)