CVE-2006-3745 (retired)

Priority
Description
Unspecified vulnerability in the sctp_make_abort_user function in the SCTP
implementation in Linux 2.6.x before 2.6.17.10 and 2.4.23 up to 2.4.33
allows local users to cause a denial of service (panic) and possibly gain
root privileges via unknown attack vectors.
Package
Upstream:needs-triage
Package
Upstream:needs-triage
More Information

Updated: 2019-03-26 11:37:57 UTC (commit ccdecfcf0fead22bd291e5f4ea745a46872dcb15)