CVE-2006-3743

Priority
Description
Multiple buffer overflows in ImageMagick before 6.2.9 allow user-assisted
attackers to execute arbitrary code via crafted XCF images.
Notes
Package
Upstream:needs-triage
Package
Upstream:needs-triage
More Information

Updated: 2020-03-18 21:53:45 UTC (commit 2ea7df7bd1e69e1e489978d2724a936eb3faa1b8)