CVE-2006-3636

Priority
Description
Multiple cross-site scripting (XSS) vulnerabilities in Mailman before
2.1.9rc1 allow remote attackers to inject arbitrary web script or HTML via
unspecified vectors.
Notes
Package
Upstream:needs-triage
More Information

Updated: 2020-03-18 21:53:42 UTC (commit 2ea7df7bd1e69e1e489978d2724a936eb3faa1b8)