CVE-2006-3632

Priority
Description
Buffer overflow in Wireshark (aka Ethereal) 0.8.16 to 0.99.0 allows remote
attackers to cause a denial of service and possibly execute arbitrary code
via the NFS dissector.
Notes
Package
Upstream:needs-triage
More Information

Updated: 2020-09-09 23:54:38 UTC (commit 81a23a978c4436cd99e1d040e9e73e9146876281)