CVE-2006-3320 (retired)

Priority
Description
Cross-site scripting (XSS) vulnerability in command.php in SiteBar 3.3.8
and earlier allows remote attackers to inject arbitrary web script or HTML
via the command parameter.
Package
Upstream:needs-triage
More Information

Updated: 2019-03-26 11:37:45 UTC (commit ccdecfcf0fead22bd291e5f4ea745a46872dcb15)