CVE-2006-3018

Priority
Untriaged
Description
Unspecified vulnerability in the session extension functionality in PHP
before 5.1.3 has unknown impact and attack vectors related to heap
corruption.
References
Package
Source: php5 (LP Ubuntu Debian)
Upstream:needs-triage
More Information

Updated: 2017-12-15 20:24:01 UTC (commit 13913)