CVE-2006-2941

Priority
Description
Mailman before 2.1.9rc1 allows remote attackers to cause a denial of
service via unspecified vectors involving "standards-breaking RFC 2231
formatted headers".
Notes
Package
Upstream:needs-triage
More Information

Updated: 2020-03-18 21:53:20 UTC (commit 2ea7df7bd1e69e1e489978d2724a936eb3faa1b8)