CVE-2006-2229

Priority
Notes
ubuntu-securityDoes not apply to software found in Ubuntu.
More Information

Updated: 2019-11-20 15:19:29 UTC (commit 310d63e32fa999ebd5c03067c1ea20e19c144ac0)