CVE-2006-2199 (retired)

Priority
Description
Unspecified vulnerability in Java Applets in OpenOffice.org 1.1.x (aka
StarOffice) up to 1.1.5 and 2.0.x before 2.0.3 allows user-assisted
attackers to escape the Java sandbox and conduct unauthorized activities
via certain applets in OpenOffice documents.
Package
Upstream:needs-triage
Package
Upstream:needs-triage
Package
Upstream:needs-triage
More Information

Updated: 2019-03-26 11:37:22 UTC (commit ccdecfcf0fead22bd291e5f4ea745a46872dcb15)