CVE-2006-1724 (retired)

Priority
Description
Unspecified vulnerability in Firefox and Thunderbird before 1.5.0.2, 1.0.x
before 1.0.8, Mozilla Suite before 1.7.13, and SeaMonkey before 1.0.1
allows remote attackers to cause a denial of service (crash) and possibly
execute arbitrary code via attack vectors related to DHTML.
Package
Upstream:needs-triage
Package
Upstream:needs-triage
Package
Upstream:needs-triage
Package
Upstream:needs-triage
Package
Upstream:needs-triage
Package
Upstream:needs-triage
More Information

Updated: 2019-09-19 15:04:24 UTC (commit d32ebc32606b9517c6fa7d65a15441e2a57a6de5)