CVE-2006-1678

Priority
Description
Multiple cross-site scripting (XSS) vulnerabilities in phpMyAdmin before
2.8.0.3 allow remote attackers to inject arbitrary web script or HTML via
unknown vectors in unspecified scripts in the themes directory.
Notes
Package
Upstream:needs-triage
More Information

Updated: 2020-09-09 23:50:58 UTC (commit 81a23a978c4436cd99e1d040e9e73e9146876281)