CVE-2006-1165 (retired)

Priority
Description
Cross-site scripting (XSS) vulnerability in the mediamanager module in
DokuWiki before 2006-03-05 allows remote attackers to inject arbitrary web
script or HTML via unknown attack vectors relating to "handling EXIF data."
Notes
Package
Upstream:released (20060305)
More Information

Updated: 2019-10-09 07:02:01 UTC (commit 33aea848a182c0afcd0a3f927a01a7ecd9a061ee)