CVE-2006-0931 (retired)

Priority
Description
Directory traversal vulnerability in PEAR::Archive_Tar 1.2, and other
versions before 1.3.2, allows remote attackers to create and overwrite
arbitrary files via certain crafted pathnames in a TAR archive.
Package
Source: php5 (LP Ubuntu Debian)
Upstream:needs-triage
More Information

Updated: 2019-03-26 11:36:49 UTC (commit ccdecfcf0fead22bd291e5f4ea745a46872dcb15)