CVE-2006-0746

Priority
Description
Certain patches for kpdf do not include all relevant patches from xpdf that
were associated with CVE-2005-3627, which allows context-dependent
attackers to exploit vulnerabilities that were present in CVE-2005-3627.
Notes
Package
Upstream:needs-triage
More Information

Updated: 2020-01-29 19:11:52 UTC (commit 40f18bf14da5fb50662e1f861ea594a462b207fe)