CVE-2006-0555 (retired)

Priority
Description
The Linux Kernel before 2.6.15.5 allows local users to cause a denial of
service (NFS client panic) via unknown attack vectors related to the use of
O_DIRECT (direct I/O).
Package
Upstream:needs-triage
Ubuntu 19.04 (Disco Dingo):DNE
More Information

Updated: 2019-03-26 11:36:40 UTC (commit ccdecfcf0fead22bd291e5f4ea745a46872dcb15)