CVE-2006-0410

Priority
Description
SQL injection vulnerability in ADOdb before 4.71, when using PostgreSQL,
allows remote attackers to execute arbitrary SQL commands via unspecified
attack vectors involving binary strings.
Notes
Package
Upstream:needs-triage
Package
Upstream:needs-triage
More Information

Updated: 2020-09-09 23:49:05 UTC (commit 81a23a978c4436cd99e1d040e9e73e9146876281)