CVE-2005-4802

Priority
Description
Flexbackup 1.2.1 and earlier allows local users to overwrite files and
execute code via a symlink attack on temporary files. NOTE: the raw source
referenced an incorrect candidate number; this is the correct number to
use.
Notes
Package
Upstream:needs-triage
More Information

Updated: 2020-09-09 23:47:11 UTC (commit 81a23a978c4436cd99e1d040e9e73e9146876281)