CVE-2005-4745

Priority
Description
SQL injection vulnerability in the rlm_sqlcounter module in FreeRADIUS
1.0.3 and 1.0.4 allows remote attackers to execute arbitrary SQL commands
via unknown attack vectors.
Notes
Package
Upstream:needs-triage
More Information

Updated: 2020-09-09 23:47:10 UTC (commit 81a23a978c4436cd99e1d040e9e73e9146876281)