CVE-2005-3359 (retired)

Priority
Description
The atm module in Linux kernel 2.6 before 2.6.14 allows local users to
cause a denial of service (panic) via certain socket calls that produce
inconsistent reference counts for loadable protocol modules.
Package
Upstream:needs-triage
Ubuntu 19.04 (Disco Dingo):DNE
More Information

Updated: 2019-03-26 11:35:51 UTC (commit ccdecfcf0fead22bd291e5f4ea745a46872dcb15)