CVE-2005-3358

Priority
Description
Linux kernel before 2.6.15 allows local users to cause a denial of service
(panic) via a set_mempolicy call with a 0 bitmask, which causes a panic
when a page fault occurs.
Notes
Package
Upstream:needs-triage
More Information

Updated: 2019-12-05 20:36:00 UTC (commit 0aa5e7c87c8b55d2ec5c7f4ca1179cf75de91961)