CVE-2005-2641 (retired)

Priority
Description
Unknown vulnerability in pam_ldap before 180 does not properly handle a new
password policy control, which could allow attackers to gain privileges.
NOTE: CVE-2005-2497 had also been assigned to this issue, but CVE-2005-2641
is the correct candidate.
Package
Upstream:needs-triage
More Information

Updated: 2019-03-26 11:35:18 UTC (commit ccdecfcf0fead22bd291e5f4ea745a46872dcb15)