CVE-2005-2363

Priority
Description
Unknown vulnerability in the (1) SMPP dissector, (2) 802.3 dissector, (3)
DHCP, (4) MEGACO dissector, or (5) H1 dissector in Ethereal 0.8.15 through
0.10.11 allows remote attackers to cause a denial of service (infinite
loop) via unknown attack vectors.
Notes
Package
Upstream:needs-triage
More Information

Updated: 2020-09-09 23:44:07 UTC (commit 81a23a978c4436cd99e1d040e9e73e9146876281)