CVE-2005-1851 (retired)

Priority
Description
A certain contributed script for ekg Gadu Gadu client 1.5 and earlier
allows attackers to execute shell commands via unknown attack vectors.
Package
Source: ekg (LP Ubuntu Debian)
Upstream:needs-triage
More Information

Updated: 2019-03-26 11:34:52 UTC (commit ccdecfcf0fead22bd291e5f4ea745a46872dcb15)