CVE-2005-1850 (retired)

Priority
Description
Certain contributed scripts for ekg Gadu Gadu client 1.5 and earlier create
temporary files insecurely, with unknown impact and attack vectors, a
different vulnerability than CVE-2005-1916.
Package
Source: ekg (LP Ubuntu Debian)
Upstream:needs-triage
More Information

Updated: 2019-03-26 11:34:52 UTC (commit ccdecfcf0fead22bd291e5f4ea745a46872dcb15)