CVE-2005-0602 (retired)

Priority
Description
Unzip 5.51 and earlier does not properly warn the user when extracting
setuid or setgid files, which may allow local users to gain privileges.
Package
Source: unzip (LP Ubuntu Debian)
Upstream:needs-triage
More Information

Updated: 2019-03-26 11:34:15 UTC (commit ccdecfcf0fead22bd291e5f4ea745a46872dcb15)