CVE-2004-0986 (retired)

Priority
Description
Iptables before 1.2.11, under certain conditions, does not properly load
the required modules at system startup, which causes the firewall rules to
fail to load and protect the system from remote attackers.
Notes
Package
Upstream:needs-triage
More Information

Updated: 2019-10-09 06:56:47 UTC (commit 33aea848a182c0afcd0a3f927a01a7ecd9a061ee)