CVE-2004-0911

Priority
Description
telnetd for netkit 0.17 and earlier, and possibly other versions, on Debian
GNU/Linux allows remote attackers to cause a denial of service (free of an
invalid pointer), a different vulnerability than CVE-2001-0554.
Notes
Package
Upstream:needs-triage
Package
Upstream:needs-triage
More Information

Updated: 2020-09-09 23:40:26 UTC (commit 81a23a978c4436cd99e1d040e9e73e9146876281)