CVE-2004-0837

Priority
Description
MySQL 4.x before 4.0.21, and 3.x before 3.23.49, allows attackers to cause
a denial of service (crash or hang) via multiple threads that
simultaneously alter MERGE table UNIONs.
Package
Upstream:needs-triage
More Information

Updated: 2019-03-19 11:34:35 UTC (commit 15472795df7e9de45b82f2d36b8b419b939f97b2)