CVE-2004-0579

Priority
Description
Format string vulnerability in super before 3.23 allows local users to
execute arbitrary code as root.
Notes
Package
Source: super (LP Ubuntu Debian)
Upstream:needs-triage
More Information

Updated: 2020-09-09 23:39:56 UTC (commit 81a23a978c4436cd99e1d040e9e73e9146876281)