CVE-2004-0153

Priority
Description
Multiple format string vulnerabilities in emil 2.1.0 and earlier may allow
remote attackers to execute arbitrary code by triggering certain error
messages.
Notes
Package
Source: emil (LP Ubuntu Debian)
Upstream:needs-triage
More Information

Updated: 2020-09-09 23:39:42 UTC (commit 81a23a978c4436cd99e1d040e9e73e9146876281)