CVE-2002-0391

Priority
Notes
 Does not apply to software found in Ubuntu.
 krb5, fixed pre-Ubuntu
More Information

Updated: 2019-03-23 01:15:08 UTC (commit 2bc6e8fb48c41bd95636bd54f1cb32a90d1f33ee)