Ubuntu Release Management

Transitions → php8.1

Parameters:
Filter by status: good partial bad unknown
Dependency level 1amd64arm64armhfi386ppc64elriscv64s390x
mapserver[build logs] (7.6.3-1~exp1ubuntu2)
owfs[build logs] (3.2p4+dfsg1-4build4) [ma:same]
php-apcu[build logs] (5.1.20+4.0.11-0+deb11u1ubuntu3)
php-apcu-bc[build logs] (1.0.5-15)
php-excimer[build logs] (1.0.2-1build1)
php-facedetect[build logs] (1.1.0-19-g135c72a-2build3)
php-geos[build logs] (1.0.0-6build2)
php-igbinary[build logs] (3.2.6+2.0.8-3)
php-luasandbox[build logs] (4.0.2-3build1)
php-pcov[build logs] (1.0.8-1ubuntu2)
sassphp[build logs] (0.7-1ubuntu2)
tideways[build logs] (5.0.4-2build3)
uwsgi-plugin-php[build logs] (0.0.13build2)
wikidiff2[build logs] (1.13.0-1build1)
xdebug[build logs] (3.1.1+2.9.8+2.8.1+2.5.5-3)
Dependency level 2amd64arm64armhfi386ppc64elriscv64s390x
php-memcached[build logs] (3.1.5+2.2.0-5+deb11u1build4)
php-redis[build logs] (5.3.2+4.3.0-2+deb11u1ubuntu1)
Collisions: