Ubuntu Release Management

Transitions → poppler 0.71

Parameters:
Filter by status: good bad unknown
Dependency level 1amd64arm64armhfi386ppc64els390x
calligra[build logs] (1:3.1.0+dfsg-5ubuntu1)
emacs-pdf-tools[build logs] (0.90-1)
gambas3[build logs] (3.12.1-3)
gdal[build logs] (2.4.0+dfsg-1build1)
gdcm[build logs] (2.8.8-6)
inkscape[build logs] (0.92.3-7build1)
ipe-tools[build logs] (1:7.2.7.2-1)
kitinerary[build logs] (18.08.3-0.1) [ma:same]
pdf2djvu[build logs] (0.9.12-1)
poppler[build logs] (0.71.0-2ubuntu1) [ma:same]
popplerkit.framework[build logs] (0.0.20051227svn-8)
xpdf[build logs] (3.04-13)
Dependency level 2amd64arm64armhfi386ppc64els390x
cups-filters[build logs] (1.21.6-2)
extractpdfmark[build logs] (1.0.3-1)
libreoffice[build logs] (1:6.1.4-0ubuntu1)