Ubuntu Release Management

Transitions → CUDA 10.2

Parameters:
Filter by status: good partial bad unknown
Dependency level 1amd64arm64armhfi386ppc64elriscv64s390x
nvidia-cuda-toolkit[build logs] (10.2.89-4) [ma:same]
Dependency level 2amd64arm64armhfi386ppc64elriscv64s390x
astra-toolbox[build logs] (1.8.3-1build1)
eztrace-contrib[build logs] (1.1-8-6+contribbuild1) [ma:same]
hwloc-contrib[build logs] (2.2.0+dfsg-1build1) [ma:same]
pyhst2[build logs] (2020a-1build2)
starpu-contrib[build logs] (1.3.4+dfsg-3build1) [ma:same]
Collisions:
  • auto-nvidia-cuda-toolkit through astra-toolbox, eztrace-contrib, hwloc-contrib, nvidia-cuda-toolkit, pyhst2, starpu-contrib
  • libgcc through astra-toolbox, nvidia-cuda-toolkit, pyhst2, starpu-contrib