Ubuntu Release Management

Transitions → soapysdr (auto)

Parameters:
Notes:
This tracker was setup by a very simple automated tool.  The tool may not be very smart...

Extra information (collected entirely from testing!):
 * can-smooth-update: no - soapysdr0.7-module-all is not in libs or oldlibs
Filter by status: good partial bad unknown
Dependency level 1amd64arm64armhfi386ppc64elriscv64s390x
limesuite[build logs] (20.10.0+dfsg-4build1) [ma:same]
soapyairspy[build logs] (0.2.0-3) [ma:same]
soapyaudio[build logs] (0.1.1-4) [ma:same]
soapybladerf[build logs] (0.4.1-4) [ma:same]
soapyhackrf[build logs] (0.3.3-5) [ma:same]
soapyosmo[build logs] (0.2.5-6) [ma:same]
soapyredpitaya[build logs] (0.1.1-4) [ma:same]
soapyremote[build logs] (0.5.2-3) [ma:same]
soapyrtlsdr[build logs] (0.3.0-4) [ma:same]
soapysdr[build logs] (0.8.1-2) [ma:same]
soapyuhd[build logs] (0.4.1-3) [ma:same]
Dependency level 2amd64arm64armhfi386ppc64elriscv64s390x
cubicsdr[build logs] (0.2.5+dfsg-3build3)
gnuradio[build logs] (3.9.4.0-2) [ma:same]
hacktv[build logs] (0+git20210914-1build1)
libxtrx[build logs] (0.0.1+git20191219.98458ce-1build1) [ma:same]
quisk[build logs] (4.1.84-1)
rtl-433[build logs] (21.05-2build1)
srslte[build logs] (18.06.1+ds.1-1build1) [ma:same]
welle.io[build logs] (2.2-1build1)
Dependency level 3amd64arm64armhfi386ppc64elriscv64s390x
gr-osmosdr[build logs] (0.2.2-1build4) [ma:same]
gr-soapy[build logs] (2.1.3.1-1build1) [ma:same]
Collisions: