Ubuntu Release Management

Transitions → mlt (auto)

Parameters:
Notes:
This tracker was setup by a very simple automated tool.  The tool may not be very smart...

Extra information (collected entirely from testing!):
 * can-smooth-update: no - libmlt6 is not in libs or oldlibs
Filter by status: good partial bad unknown
Dependency level 1amd64arm64armhfi386ppc64elriscv64s390x
mlt[build logs] (7.2.0-1) [ma:same]
Dependency level 2amd64arm64armhfi386ppc64elriscv64s390x
kdenlive[build logs] (4:21.11.90-0ubuntu1)
shotcut[build logs] (21.10.31+ds-1)
synfig[build logs] (1.4.0+dfsg-2.1ubuntu1) [ma:same]
Dependency level 3amd64arm64armhfi386ppc64elriscv64s390x
synfigstudio[build logs] (1.4.0+dfsg-1ubuntu1)
Collisions: