Ubuntu Release Management

Transitions → libidn (auto)

Parameters:
Notes:
This tracker was setup by a very simple automated tool.  The tool may not be very smart...

Extra information (collected entirely from testing!):
 * can-smooth-update: maybe (ignoring rdep-less binaries or/and intra-source-rdeps)
Filter by status: good partial bad unknown
Dependency level 1amd64arm64armhfi386ppc64elriscv64s390x
libidn[build logs] (1.38-4) [ma:same]
Dependency level 2amd64arm64armhfi386ppc64elriscv64s390x
biboumi[build logs] (9.0-3build1)
eiskaltdcpp[build logs] (2.4.2-1build1)
[build logs] (0.13.2-1build2)
exim4[build logs] (4.95-2ubuntu2)
foxeye[build logs] (0.12.1-3ubuntu1) [ma:same]
freediameter[build logs] (1.2.1-8build1) [ma:same]
ghostscript[build logs] (9.55.0~dfsg1-0ubuntu2) [ma:same]
gloox[build logs] (1.0.24-2build1) [ma:same]
gsasl[build logs] (1.10.0-5) [ma:same]
hesiod[build logs] (3.2.1-3.1build1) [ma:same]
hydra[build logs] (9.2-1)
jabber-muc[build logs] (0.8-8build2)
kopete[build logs] (4:21.11.90-0ubuntu1)
libnet-libidn-perl[build logs] (0.12.ds-3build5)
libpodofo[build logs] (0.9.7+dfsg-2build1)
loudmouth[build logs] (1.5.3-6build1) [ma:same]
neomutt[build logs] (20211029+dfsg1-1)
nextepc[build logs] (0.3.10+nods-4.1ubuntu1)
perdition[build logs] (2.2-3.1build3)
pidgin[build logs] (1:2.14.8-1ubuntu1)
prosody[build logs] (0.11.10-1build1)
psi[build logs] (1.5+dfsg1-1build1)
psi-plus[build logs] (1.4.554-5build1)
shishi[build logs] (1.0.2-11) [ma:same]
slixmpp[build logs] (1.7.0-2ubuntu1) [ma:same]
ui-utilcpp[build logs] (1.10.0-1.1build1)
vlc[build logs] (3.0.16-1build1) [ma:same]
Dependency level 3amd64arm64armhfi386ppc64elriscv64s390x
courier[build logs] (1.0.16-3build2)
jabberd2[build logs] (2.7.0-2ubuntu4)
mcabber[build logs] (1.1.2-2)
Collisions: