Ubuntu CVE Tracker

Introduction

Ubuntu tracks its security vulnerabilities via the Ubuntu CVE Tracker. This report is divided into the following sections:

Priority Color Key

Universe

CVEPackageUbuntu 10.04 LTS (Lucid Lynx)Ubuntu 12.04 LTS (Precise Pangolin)Ubuntu 12.10 (Quantal Quetzal)Ubuntu 13.10 (Saucy Salamander)Links
CVE-2007-0255 xine-ui ignored needed needed needed Mitre LP Debian
CVE-2007-0667 sql-ledger ignored needed needed needed Mitre LP Debian
CVE-2007-1329 sql-ledger ignored needed needed needed Mitre LP Debian
CVE-2007-1923 sql-ledger ignored needed needed needed Mitre LP Debian
CVE-2007-5109 flatnuke ignored needed needed needed Mitre LP Debian
CVE-2007-6697 swi-prolog ignored needed needed needed Mitre LP Debian
CVE-2007-6718 mplayer ignored needed needed needed Mitre LP Debian
CVE-2007-6752 drupal6 ignored needs-triage needs-triage DNE Mitre LP Debian
CVE-2007-6752 drupal7 DNE needed needed needed Mitre LP Debian
CVE-2007-6755 polarssl ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2008-2004 xen-3.3 needed DNE DNE DNE Mitre LP Debian
CVE-2008-2751 glassfish ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2008-3273 jbossas4 ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2008-4392 djbdns ignored needed needed needed Mitre LP Debian
CVE-2008-5142 freebsd-sendpr ignored needed needed needed Mitre LP Debian
CVE-2008-5144 nvidia-cg-toolkit ignored needed needed needed Mitre LP Debian
CVE-2008-5145 ltp ignored needed DNE DNE Mitre LP Debian
CVE-2008-5146 ctn ignored needed needed needed Mitre LP Debian
CVE-2008-5147 docvert ignored needed needed DNE Mitre LP Debian
CVE-2008-5149 ncbi-tools6 ignored needed needed needed Mitre LP Debian
CVE-2008-5150 maildirsync ignored needed needed needed Mitre LP Debian
CVE-2008-5152 mh-book ignored needed needed needed Mitre LP Debian
CVE-2008-5155 smsclient ignored needed needed needed Mitre LP Debian
CVE-2008-5266 glassfish ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2008-5714 xen-3.3 needs-triage DNE DNE DNE Mitre LP Debian
CVE-2008-7271 eclipse ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-0146 libextractor ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-0147 libextractor ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-0165 libextractor ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-0166 libextractor ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-0195 libextractor ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-0799 libextractor ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-0800 libextractor ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-1179 libextractor ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-1180 libextractor ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-1181 libextractor ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-1182 libextractor ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-1183 libextractor ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-1188 libextractor ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-1553 glassfish ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-1960 dokuwiki ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-1962 xfig ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-2166 ocsinventory-server ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-2175 xcftools ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-3040 ocsinventory-server ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-3042 ocsinventory-server ignored needed needed needed Mitre LP Debian
CVE-2009-3560 audacity ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-3560 ayttm ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-3560 cableswig ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-3560 cadaver ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-3560 coin3 ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-3560 gdcm ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-3560 insighttoolkit ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-3560 kompozer ignored needs-triage DNE DNE Mitre LP Debian
CVE-2009-3560 libparagui1.1 ignored needs-triage DNE DNE Mitre LP Debian
CVE-2009-3560 matanza ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-3560 paraview ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-3560 poco ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-3560 simgear ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-3560 sitecopy ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-3560 swish-e ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-3560 tdom ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-3560 tla ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-3560 vnc4 ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-3560 vtk ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-3560 wbxml2 ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-3560 wxwidgets2.6 ignored needs-triage DNE DNE Mitre LP Debian
CVE-2009-3560 wxwidgets2.8 ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-3560 xotcl ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-3575 aria2 ignored needed needed needed Mitre LP Debian
CVE-2009-3580 sql-ledger ignored needed needed needed Mitre LP Debian
CVE-2009-3581 sql-ledger ignored needed needed needed Mitre LP Debian
CVE-2009-3582 sql-ledger ignored needed needed needed Mitre LP Debian
CVE-2009-3583 sql-ledger ignored needed needed needed Mitre LP Debian
CVE-2009-3584 sql-ledger ignored needed needed needed Mitre LP Debian
CVE-2009-3603 ipe ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-3603 libextractor ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-3604 ipe ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-3604 libextractor ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-3606 ipe ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-3606 libextractor ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-3608 ipe ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-3608 libextractor ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-3609 ipe ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-3609 libextractor ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-3636 typo3-src ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-3637 alien-arena ignored needed needed needed Mitre LP Debian
CVE-2009-3641 snort ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-3720 audacity ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-3720 ayttm ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-3720 cableswig ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-3720 cadaver ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-3720 coin3 ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-3720 gdcm ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-3720 insighttoolkit ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-3720 kompozer ignored needs-triage DNE DNE Mitre LP Debian
CVE-2009-3720 libparagui1.1 ignored needs-triage DNE DNE Mitre LP Debian
CVE-2009-3720 matanza ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-3720 paraview ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-3720 poco ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-3720 simgear ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-3720 sitecopy ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-3720 swish-e ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-3720 tdom ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-3720 tla ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-3720 vnc4 ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-3720 vtk ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-3720 wbxml2 ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-3720 wxwidgets2.6 ignored needs-triage DNE DNE Mitre LP Debian
CVE-2009-3720 wxwidgets2.8 ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-3720 xotcl ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-3850 blender ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-3941 mpop ignored needed needed needed Mitre LP Debian
CVE-2009-3942 msmtp ignored needed needed needed Mitre LP Debian
CVE-2009-4016 ircd-ratbox ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-4016 oftc-hybrid ignored needs-triage needs-triage DNE Mitre LP Debian
CVE-2009-4078 redmine ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-4079 redmine ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-4111 php-mail ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-4193 merkaartor ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-4227 xfig ignored needed needed needed Mitre LP Debian
CVE-2009-4228 xfig ignored needed needed needed Mitre LP Debian
CVE-2009-4269 sun-javadb ignored needed needed needed Mitre LP Debian
CVE-2009-4402 sql-ledger ignored needed needed needed Mitre LP Debian
CVE-2009-4488 varnish ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-4489 cherokee ignored needed DNE DNE Mitre LP Debian
CVE-2009-4490 mini-httpd ignored needed needed needed Mitre LP Debian
CVE-2009-4494 aolserver4 ignored needed needed needed Mitre LP Debian
CVE-2009-4495 yaws ignored needed needed needed Mitre LP Debian
CVE-2009-4496 boa ignored needed needed needed Mitre LP Debian
CVE-2009-4652 ngircd ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-4824 kolabd ignored needs-triage needs-triage DNE Mitre LP Debian
CVE-2009-4855 typo3-src ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-4924 python-cjson ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-5024 viewvc ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-5027 mplayer ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2009-5052 smarty ignored needs-triage needs-triage DNE Mitre LP Debian
CVE-2009-5053 smarty ignored needs-triage needs-triage DNE Mitre LP Debian
CVE-2009-5054 smarty ignored needs-triage needs-triage DNE Mitre LP Debian
CVE-2010-0011 uzbl ignored needed needed needed Mitre LP Debian
CVE-2010-0044 libipc-pubsub-perl ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2010-0044 libpoe-component-pubsub-perl ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2010-0280 lib3ds ignored needed needed needed Mitre LP Debian
CVE-2010-0286 typo3-src ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2010-0287 dokuwiki ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2010-0288 dokuwiki ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2010-0289 dokuwiki ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2010-0300 ircd-ratbox ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2010-0301 maildrop ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2010-0305 ejabberd ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2010-0463 imp4 ignored needs-triage needs-triage DNE Mitre LP Debian
CVE-2010-0751 libnids ignored needed needed needed Mitre LP Debian
CVE-2010-1195 ikiwiki ignored needed needed needed Mitre LP Debian
CVE-2010-1457 gnustep-base ignored needed needed needed Mitre LP Debian
CVE-2010-1620 gnustep-base ignored needed needed needed Mitre LP Debian
CVE-2010-1677 mhonarc ignored needed needed needed Mitre LP Debian
CVE-2010-2058 prewikka ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2010-2221 iscsitarget ignored needed needed needed Mitre LP Debian
CVE-2010-2350 ziproxy ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2010-2397 glassfish ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2010-2445 freeciv ignored needed needed needed Mitre LP Debian
CVE-2010-2474 jbossas4 ignored needed needed needed Mitre LP Debian
CVE-2010-2493 jbossas4 ignored needed needed needed Mitre LP Debian
CVE-2010-2532 lxsession ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2010-2809 uzbl ignored needed needed needed Mitre LP Debian
CVE-2010-2891 libsmi ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2010-2955 linux-backports-modules-2.6.32 pending DNE DNE DNE Mitre LP Debian
CVE-2010-3074 encfs ignored needed needed needed Mitre LP Debian
CVE-2010-3075 encfs ignored needed needed needed Mitre LP Debian
CVE-2010-3085 mednafen ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2010-3299 ruby-rails-2.3 DNE needed needed needed Mitre LP Debian
CVE-2010-3353 cowbell ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2010-3355 ember ignored DNE needs-triage needs-triage Mitre LP Debian
CVE-2010-3380 slurm-llnl ignored needed needed needed Mitre LP Debian
CVE-2010-3381 tangerine ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2010-3383 teamspeak-client ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2010-3383 teamspeak-server ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2010-3389 cluster-agents ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2010-3393 magics++ ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2010-3394 texmacs ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2010-3447 gollem ignored needed DNE DNE Mitre LP Debian
CVE-2010-3495 zodb ignored needs-triage needs-triage not-affected Mitre LP Debian
CVE-2010-3690 glpi ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2010-3691 glpi ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2010-3692 glpi ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2010-3693 dimp1 ignored needed DNE DNE Mitre LP Debian
CVE-2010-3702 ipe ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2010-3702 libextractor ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2010-3703 ipe ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2010-3703 libextractor ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2010-3704 ipe ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2010-3704 libextractor ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2010-3708 jbossas4 ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2010-3763 mantis ignored needed needed needed Mitre LP Debian
CVE-2010-3843 ettercap ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2010-3844 ettercap ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2010-3854 couchdb ignored needed not-affected not-affected Mitre LP Debian
CVE-2010-3862 jbossas4 ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2010-3878 jbossas4 ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2010-3996 festival ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2010-3998 banshee ignored needed needed needed Mitre LP Debian
CVE-2010-4001 gromacs ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2010-4005 tomboy ignored needed needed needed Mitre LP Debian
CVE-2010-4150 php-imap ignored needed needed needed Mitre LP Debian
CVE-2010-4173 libsdp ignored needed needed needed Mitre LP Debian
CVE-2010-4181 yaws ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2010-4207 loggerhead ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2010-4207 moodle ignored needs-triage not-affected not-affected Mitre LP Debian
CVE-2010-4207 webgui ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2010-4208 loggerhead ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2010-4208 moodle ignored needs-triage not-affected not-affected Mitre LP Debian
CVE-2010-4208 webgui ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2010-4209 loggerhead ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2010-4209 webgui ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2010-4262 xfig ignored needed needed needed Mitre LP Debian
CVE-2010-4265 jbossas4 ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2010-4337 gnash ignored needed needed needed Mitre LP Debian
CVE-2010-4438 glassfish ignored needed needed needed Mitre LP Debian
CVE-2010-4524 mhonarc ignored needed needed needed Mitre LP Debian
CVE-2010-4530 ccid ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2010-4532 offlineimap ignored needed needed needed Mitre LP Debian
CVE-2010-4533 offlineimap ignored needed needed needed Mitre LP Debian
CVE-2010-4653 ipe ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2010-4653 libextractor ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2010-4653 xpdf ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2010-4654 ipe ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2010-4654 libextractor ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2010-4654 xpdf ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2010-4694 gif2png ignored needed needed needed Mitre LP Debian
CVE-2010-4695 gif2png ignored needed needed needed Mitre LP Debian
CVE-2010-4722 smarty ignored needs-triage needs-triage DNE Mitre LP Debian
CVE-2010-4723 smarty ignored needs-triage needs-triage DNE Mitre LP Debian
CVE-2010-4724 smarty ignored needs-triage needs-triage DNE Mitre LP Debian
CVE-2010-4725 smarty ignored needs-triage needs-triage DNE Mitre LP Debian
CVE-2010-4726 smarty ignored needs-triage needs-triage DNE Mitre LP Debian
CVE-2010-4727 smarty ignored needs-triage needs-triage DNE Mitre LP Debian
CVE-2010-4778 imp4 ignored needed not-affected DNE Mitre LP Debian
CVE-2010-5077 ioquake3 DNE needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2010-5105 blender not-affected needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2010-5138 bitcoin DNE needed not-affected not-affected Mitre LP Debian
CVE-2011-0047 mediawiki ignored needs-triage not-affected not-affected Mitre LP Debian
CVE-2011-0343 syslog-ng ignored needed needed needed Mitre LP Debian
CVE-2011-0520 maradns ignored needed needed needed Mitre LP Debian
CVE-2011-0537 mediawiki ignored needs-triage not-affected not-affected Mitre LP Debian
CVE-2011-0703 gksu-polkit ignored needs-triage needs-triage DNE Mitre LP Debian
CVE-2011-0765 lft ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2011-1006 libcgroup ignored needed needed needed Mitre LP Debian
CVE-2011-1011 policycoreutils ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2011-1022 libcgroup ignored needed needed needed Mitre LP Debian
CVE-2011-1028 smarty ignored needs-triage needs-triage DNE Mitre LP Debian
CVE-2011-1031 feh ignored needed needed needed Mitre LP Debian
CVE-2011-1133 serendipity ignored needed needed DNE Mitre LP Debian
CVE-2011-1134 serendipity ignored needed needed DNE Mitre LP Debian
CVE-2011-1135 serendipity ignored needed needed DNE Mitre LP Debian
CVE-2011-1162 linux-mvl-dove pending DNE DNE DNE Mitre LP Debian
CVE-2011-1187 libv8 ignored needed needed needed Mitre LP Debian
CVE-2011-1187 libv8-3.14 DNE DNE DNE needed Mitre LP Debian
CVE-2011-1193 libv8 ignored needed needed needed Mitre LP Debian
CVE-2011-1193 libv8-3.14 DNE DNE DNE needed Mitre LP Debian
CVE-2011-1285 libv8 ignored needed needed needed Mitre LP Debian
CVE-2011-1285 libv8-3.14 DNE DNE DNE needed Mitre LP Debian
CVE-2011-1286 libv8 ignored needed needed needed Mitre LP Debian
CVE-2011-1286 libv8-3.14 DNE DNE DNE needed Mitre LP Debian
CVE-2011-1412 ioquake3 DNE needed needed needed Mitre LP Debian
CVE-2011-1412 openarena ignored needed needed needed Mitre LP Debian
CVE-2011-1428 weechat ignored needed needed needed Mitre LP Debian
CVE-2011-1431 qmail ignored needs-triage needs-triage DNE Mitre LP Debian
CVE-2011-1497 ruby-rails-2.3 DNE needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2011-1523 icinga DNE needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2011-1526 krb5-appl ignored needed needed needed Mitre LP Debian
CVE-2011-1578 mediawiki ignored needed not-affected not-affected Mitre LP Debian
CVE-2011-1579 mediawiki ignored needed not-affected not-affected Mitre LP Debian
CVE-2011-1580 mediawiki ignored needed not-affected not-affected Mitre LP Debian
CVE-2011-1679 ncpfs ignored needed needed needed Mitre LP Debian
CVE-2011-1680 ncpfs ignored needed needed needed Mitre LP Debian
CVE-2011-1681 open-vm-tools ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2011-1723 redmine ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2011-1756 citadel ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2011-1765 mediawiki ignored needs-triage not-affected not-affected Mitre LP Debian
CVE-2011-1766 mediawiki ignored needs-triage not-affected not-affected Mitre LP Debian
CVE-2011-1843 tinyproxy ignored needed needed needed Mitre LP Debian
CVE-2011-1943 network-manager-openvpn ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2011-2082 request-tracker4 DNE needs-triage not-affected not-affected Mitre LP Debian
CVE-2011-2083 request-tracker4 DNE needs-triage not-affected not-affected Mitre LP Debian
CVE-2011-2084 request-tracker4 DNE needs-triage not-affected not-affected Mitre LP Debian
CVE-2011-2085 request-tracker4 DNE needs-triage not-affected not-affected Mitre LP Debian
CVE-2011-2179 icinga DNE needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2011-2185 fabric ignored needed needed needed Mitre LP Debian
CVE-2011-2190 cherokee ignored needed DNE DNE Mitre LP Debian
CVE-2011-2191 cherokee ignored needed DNE DNE Mitre LP Debian
CVE-2011-2203 linux-mvl-dove pending DNE DNE DNE Mitre LP Debian
CVE-2011-2393 linux-armadaxp DNE needed needed DNE Mitre LP Debian
CVE-2011-2491 linux-mvl-dove pending DNE DNE DNE Mitre LP Debian
CVE-2011-2496 linux-mvl-dove pending DNE DNE DNE Mitre LP Debian
CVE-2011-2516 shibboleth-sp2 ignored needed needed needed Mitre LP Debian
CVE-2011-2517 linux-mvl-dove pending DNE DNE DNE Mitre LP Debian
CVE-2011-2525 linux-mvl-dove pending DNE DNE DNE Mitre LP Debian
CVE-2011-2731 libspring-security-2.0-java DNE needed not-affected not-affected Mitre LP Debian
CVE-2011-2732 libspring-security-2.0-java DNE needed not-affected not-affected Mitre LP Debian
CVE-2011-2752 squirrelmail ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2011-2753 squirrelmail ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2011-2764 ioquake3 DNE needed needed needed Mitre LP Debian
CVE-2011-2764 openarena ignored needed needed needed Mitre LP Debian
CVE-2011-2830 libv8 ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2011-2830 libv8-3.14 DNE DNE DNE needed Mitre LP Debian
CVE-2011-2894 libspring-java DNE needed needed needed Mitre LP Debian
CVE-2011-2894 libspring-security-2.0-java DNE needed needed needed Mitre LP Debian
CVE-2011-2896 swi-prolog ignored needed needed needed Mitre LP Debian
CVE-2011-2903 tcptrack ignored needed needed needed Mitre LP Debian
CVE-2011-2907 torque ignored needed needed needed Mitre LP Debian
CVE-2011-2916 qtnx ignored needed needed DNE Mitre LP Debian
CVE-2011-3012 ioquake3 DNE needed needed needed Mitre LP Debian
CVE-2011-3092 libv8 ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2011-3092 libv8-3.14 DNE DNE DNE needed Mitre LP Debian
CVE-2011-3170 swi-prolog ignored needed needed needed Mitre LP Debian
CVE-2011-3208 kolab-cyrus-imapd ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2011-3209 linux-mvl-dove pending DNE DNE DNE Mitre LP Debian
CVE-2011-3351 openvas-server ignored needed needed needed Mitre LP Debian
CVE-2011-3372 kolab-cyrus-imapd ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2011-3481 cyrus-imapd-2.4 DNE needed needed needed Mitre LP Debian
CVE-2011-3481 kolab-cyrus-imapd ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2011-3564 glassfish ignored needed needed needed Mitre LP Debian
CVE-2011-3581 ldns ignored needed needed needed Mitre LP Debian
CVE-2011-3596 polipo ignored needed needed needed Mitre LP Debian
CVE-2011-3620 qpid-cpp DNE needed needed needed Mitre LP Debian
CVE-2011-3642 mahara ignored needed needed needed Mitre LP Debian
CVE-2011-3699 libphp-adodb ignored needed needed needed Mitre LP Debian
CVE-2011-3707 php-openid ignored needed needed needed Mitre LP Debian
CVE-2011-3712 cakephp ignored needed needed needed Mitre LP Debian
CVE-2011-3727 dokuwiki ignored needed needed needed Mitre LP Debian
CVE-2011-3740 libfpdi-php DNE needed needed needed Mitre LP Debian
CVE-2011-3741 ganglia ignored needed needed needed Mitre LP Debian
CVE-2011-3744 php-htmlpurifier ignored needed needed needed Mitre LP Debian
CVE-2011-3755 mantis ignored needed needed needed Mitre LP Debian
CVE-2011-3757 moodle ignored needed needed needed Mitre LP Debian
CVE-2011-3761 nusoap ignored needed needed needed Mitre LP Debian
CVE-2011-3790 piwigo DNE needed needed DNE Mitre LP Debian
CVE-2011-3800 serendipity ignored needed needed DNE Mitre LP Debian
CVE-2011-3818 wordpress ignored needed needed needed Mitre LP Debian
CVE-2011-3821 php-xajax ignored needed needed needed Mitre LP Debian
CVE-2011-3825 zend-framework ignored needed needed needed Mitre LP Debian
CVE-2011-3891 libv8 ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2011-3891 libv8-3.14 DNE DNE DNE needed Mitre LP Debian
CVE-2011-3923 libspring-2.5-java needed DNE DNE DNE Mitre LP Debian
CVE-2011-3923 libstruts1.2-java needed needed needed needed Mitre LP Debian
CVE-2011-4024 ocsinventory-server ignored needed needed needed Mitre LP Debian
CVE-2011-4077 linux-mvl-dove pending DNE DNE DNE Mitre LP Debian
CVE-2011-4078 roundcube ignored needed needed needed Mitre LP Debian
CVE-2011-4081 linux-mvl-dove pending DNE DNE DNE Mitre LP Debian
CVE-2011-4090 serendipity ignored needed needed DNE Mitre LP Debian
CVE-2011-4092 obby ignored needed needed needed Mitre LP Debian
CVE-2011-4110 linux-mvl-dove pending DNE DNE DNE Mitre LP Debian
CVE-2011-4115 libparallel-forkmanager-perl ignored needed needed needed Mitre LP Debian
CVE-2011-4129 libsocialweb DNE needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2011-4132 linux-mvl-dove pending DNE DNE DNE Mitre LP Debian
CVE-2011-4203 moodle ignored needed needed needed Mitre LP Debian
CVE-2011-4319 ruby-actionpack-2.3 DNE needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2011-4324 linux-mvl-dove pending DNE DNE DNE Mitre LP Debian
CVE-2011-4325 linux-mvl-dove pending DNE DNE DNE Mitre LP Debian
CVE-2011-4326 linux-mvl-dove pending DNE DNE DNE Mitre LP Debian
CVE-2011-4330 linux-mvl-dove pending DNE DNE DNE Mitre LP Debian
CVE-2011-4344 jenkins-winstone DNE needed needed needed Mitre LP Debian
CVE-2011-4350 yaws ignored needed needed needed Mitre LP Debian
CVE-2011-4360 mediawiki ignored needed not-affected not-affected Mitre LP Debian
CVE-2011-4361 mediawiki ignored needed not-affected not-affected Mitre LP Debian
CVE-2011-4363 libproc-processtable-perl ignored needed needed needed Mitre LP Debian
CVE-2011-4458 request-tracker4 DNE needs-triage not-affected not-affected Mitre LP Debian
CVE-2011-4459 request-tracker3.8 ignored needs-triage DNE DNE Mitre LP Debian
CVE-2011-4459 request-tracker4 DNE needs-triage not-affected not-affected Mitre LP Debian
CVE-2011-4460 request-tracker3.8 ignored needs-triage DNE DNE Mitre LP Debian
CVE-2011-4460 request-tracker4 DNE needs-triage not-affected not-affected Mitre LP Debian
CVE-2011-4461 jetty released* needed needed needed Mitre LP Debian
CVE-2011-4604 batmand ignored needed needed needed Mitre LP Debian
CVE-2011-4605 jbossas4 ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2011-4606 rocksndiamonds ignored needed needed needed Mitre LP Debian
CVE-2011-4612 icecast2 ignored needed needed not-affected Mitre LP Debian
CVE-2011-4780 phpmyadmin not-affected needed needed needed Mitre LP Debian
CVE-2011-4782 phpmyadmin not-affected needed needed needed Mitre LP Debian
CVE-2011-4838 jruby ignored needed not-affected not-affected Mitre LP Debian
CVE-2011-4862 heimdal ignored needed needed needed Mitre LP Debian
CVE-2011-4862 inetutils ignored needed needed needed Mitre LP Debian
CVE-2011-4862 krb5-appl ignored needed needed needed Mitre LP Debian
CVE-2011-4898 wordpress ignored needed needed needed Mitre LP Debian
CVE-2011-4899 wordpress ignored needed needed needed Mitre LP Debian
CVE-2011-4905 activemq DNE needed not-affected not-affected Mitre LP Debian
CVE-2011-4915 linux-armadaxp DNE needed needed DNE Mitre LP Debian
CVE-2011-4916 linux-armadaxp DNE needed needed DNE Mitre LP Debian
CVE-2011-4917 linux-armadaxp DNE needed needed DNE Mitre LP Debian
CVE-2011-4919 mpack ignored needed needed needed Mitre LP Debian
CVE-2011-4931 gpw ignored needed needed needed Mitre LP Debian
CVE-2011-4968 nginx ignored needed needed needed Mitre LP Debian
CVE-2011-4970 lcgdm DNE needed needed needed Mitre LP Debian
CVE-2011-4973 libapache2-mod-nss DNE needed needed needed Mitre LP Debian
CVE-2011-5025 yaws ignored needed needed needed Mitre LP Debian
CVE-2011-5035 glassfish ignored needed needed needed Mitre LP Debian
CVE-2011-5036 ruby-rack DNE needed not-affected not-affected Mitre LP Debian
CVE-2011-5037 libv8 ignored needed needed needed Mitre LP Debian
CVE-2011-5037 libv8-3.14 DNE DNE DNE needed Mitre LP Debian
CVE-2011-5055 maradns ignored needed needed needed Mitre LP Debian
CVE-2011-5056 maradns ignored needed needed needed Mitre LP Debian
CVE-2011-5057 libstruts1.2-java ignored needed needed needed Mitre LP Debian
CVE-2011-5092 request-tracker3.8 ignored needed DNE DNE Mitre LP Debian
CVE-2011-5092 request-tracker4 DNE needed not-affected not-affected Mitre LP Debian
CVE-2011-5093 request-tracker4 DNE needed not-affected not-affected Mitre LP Debian
CVE-2011-5141 obm ignored needs-triage needs-triage DNE Mitre LP Debian
CVE-2011-5142 obm ignored needs-triage needs-triage DNE Mitre LP Debian
CVE-2011-5143 obm ignored needs-triage needs-triage DNE Mitre LP Debian
CVE-2011-5144 obm ignored needs-triage needs-triage DNE Mitre LP Debian
CVE-2011-5145 obm ignored needs-triage needs-triage DNE Mitre LP Debian
CVE-2011-5268 bip needs-triage needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-0034 libjboss-cache1-java ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-0034 libjboss-cache2-java ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-0034 libjboss-cache3-java DNE needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-0038 linux-mvl-dove pending DNE DNE DNE Mitre LP Debian
CVE-2012-0048 openttd ignored needed not-affected not-affected Mitre LP Debian
CVE-2012-0049 openttd ignored needed not-affected not-affected Mitre LP Debian
CVE-2012-0097 ksh ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-0203 owncloud DNE needed needed needed Mitre LP Debian
CVE-2012-0206 pdns released needed needed needed Mitre LP Debian
CVE-2012-0208 gridengine ignored needed needed needed Mitre LP Debian
CVE-2012-0215 tryton-server ignored needed not-affected not-affected Mitre LP Debian
CVE-2012-0219 socat ignored needed needed needed Mitre LP Debian
CVE-2012-0220 ikiwiki ignored needed not-affected not-affected Mitre LP Debian
CVE-2012-0256 trafficserver DNE needed not-affected not-affected Mitre LP Debian
CVE-2012-0283 dokuwiki not-affected needed not-affected not-affected Mitre LP Debian
CVE-2012-0317 movabletype-opensource ignored needed not-affected not-affected Mitre LP Debian
CVE-2012-0318 movabletype-opensource ignored needed not-affected not-affected Mitre LP Debian
CVE-2012-0319 movabletype-opensource ignored needed not-affected not-affected Mitre LP Debian
CVE-2012-0320 movabletype-opensource ignored needed not-affected not-affected Mitre LP Debian
CVE-2012-0390 gnutls28 DNE needed needed needed Mitre LP Debian
CVE-2012-0391 libstruts1.2-java ignored needed needed needed Mitre LP Debian
CVE-2012-0392 libstruts1.2-java ignored needed needed needed Mitre LP Debian
CVE-2012-0393 libstruts1.2-java ignored needed needed needed Mitre LP Debian
CVE-2012-0394 libstruts1.2-java ignored needed needed needed Mitre LP Debian
CVE-2012-0523 gridengine ignored needed needed needed Mitre LP Debian
CVE-2012-0782 wordpress ignored needed needed needed Mitre LP Debian
CVE-2012-0791 imp4 ignored needs-triage needs-triage DNE Mitre LP Debian
CVE-2012-0797 moodle ignored needed not-affected not-affected Mitre LP Debian
CVE-2012-0798 moodle ignored needed not-affected not-affected Mitre LP Debian
CVE-2012-0799 moodle ignored needed not-affected not-affected Mitre LP Debian
CVE-2012-0800 moodle ignored needed not-affected not-affected Mitre LP Debian
CVE-2012-0801 moodle ignored needed not-affected not-affected Mitre LP Debian
CVE-2012-0808 as31 ignored needed not-affected not-affected Mitre LP Debian
CVE-2012-0825 drupal6 ignored needed not-affected DNE Mitre LP Debian
CVE-2012-0826 drupal6 ignored needed not-affected DNE Mitre LP Debian
CVE-2012-0833 389-ds-base DNE needed needed needed Mitre LP Debian
CVE-2012-0834 phpldapadmin ignored needed needed needed Mitre LP Debian
CVE-2012-0838 libstruts1.2-java ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-0875 systemtap not-affected needed not-affected not-affected* Mitre LP Debian
CVE-2012-0876 audacity ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-0876 ayttm ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-0876 cableswig ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-0876 cadaver ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-0876 coin3 ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-0876 gdcm ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-0876 insighttoolkit ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-0876 kompozer ignored needs-triage DNE DNE Mitre LP Debian
CVE-2012-0876 libparagui1.1 ignored needs-triage DNE DNE Mitre LP Debian
CVE-2012-0876 matanza ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-0876 paraview ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-0876 poco ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-0876 simgear ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-0876 sitecopy ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-0876 swish-e ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-0876 tdom ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-0876 tla ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-0876 vnc4 ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-0876 vtk ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-0876 wbxml2 ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-0876 wxwidgets2.6 ignored needs-triage DNE DNE Mitre LP Debian
CVE-2012-0876 wxwidgets2.8 ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-0876 xotcl ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-0884 openssl098 DNE needed needed needed Mitre LP Debian
CVE-2012-0909 imp4 ignored needs-triage needs-triage DNE Mitre LP Debian
CVE-2012-0937 wordpress ignored needed needed needed Mitre LP Debian
CVE-2012-1006 libstruts1.2-java ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-1007 libstruts1.2-java ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-1013 krb5 released released needed not-affected Mitre LP Debian
CVE-2012-1016 krb5 needed needed needed not-affected Mitre LP Debian
CVE-2012-1017 acidbase ignored needed needed DNE Mitre LP Debian
CVE-2012-1050 mathopd ignored needed needed DNE Mitre LP Debian
CVE-2012-1061 fusionforge DNE needs-triage needs-triage DNE Mitre LP Debian
CVE-2012-1066 smarty ignored needs-triage needs-triage DNE Mitre LP Debian
CVE-2012-1097 linux-fsl-imx51 pending DNE DNE DNE Mitre LP Debian
CVE-2012-1098 ruby-rails-2.3 DNE needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-1099 ruby-rails-2.3 DNE needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-1104 glpi ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-1104 moodle ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-1105 glpi ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-1105 moodle ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-1113 gallery2 ignored needed needed needed Mitre LP Debian
CVE-2012-1147 audacity ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-1147 ayttm ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-1147 cableswig ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-1147 cadaver ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-1147 coin3 ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-1147 gdcm ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-1147 insighttoolkit ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-1147 kompozer ignored needs-triage DNE DNE Mitre LP Debian
CVE-2012-1147 libparagui1.1 ignored needs-triage DNE DNE Mitre LP Debian
CVE-2012-1147 matanza ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-1147 paraview ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-1147 poco ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-1147 simgear ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-1147 sitecopy ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-1147 swish-e ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-1147 tdom ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-1147 tla ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-1147 vnc4 ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-1147 vtk ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-1147 wbxml2 ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-1147 wxwidgets2.6 ignored needs-triage DNE DNE Mitre LP Debian
CVE-2012-1147 wxwidgets2.8 ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-1147 xotcl ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-1148 audacity ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-1148 ayttm ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-1148 cableswig ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-1148 cadaver ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-1148 coin3 ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-1148 gdcm ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-1148 insighttoolkit ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-1148 kompozer ignored needs-triage DNE DNE Mitre LP Debian
CVE-2012-1148 libparagui1.1 ignored needs-triage DNE DNE Mitre LP Debian
CVE-2012-1148 matanza ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-1148 paraview ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-1148 poco ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-1148 simgear ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-1148 sitecopy ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-1148 swish-e ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-1148 tdom ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-1148 tla ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-1148 vnc4 ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-1148 vtk ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-1148 wbxml2 ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-1148 wxwidgets2.6 ignored needs-triage DNE DNE Mitre LP Debian
CVE-2012-1148 wxwidgets2.8 ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-1148 xotcl ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-1176 pyfribidi ignored needed not-affected not-affected Mitre LP Debian
CVE-2012-1189 torcs ignored needed not-affected not-affected Mitre LP Debian
CVE-2012-1191 djbdns ignored needed needed needed Mitre LP Debian
CVE-2012-1193 pdns ignored needed needed needed Mitre LP Debian
CVE-2012-1198 acidbase ignored needed needed DNE Mitre LP Debian
CVE-2012-1199 acidbase ignored needed needed DNE Mitre LP Debian
CVE-2012-1262 movabletype-opensource ignored needed not-affected not-affected Mitre LP Debian
CVE-2012-1497 movabletype-opensource ignored needed not-affected not-affected Mitre LP Debian
CVE-2012-1509 vmware-view-open-client ignored needed needed needed Mitre LP Debian
CVE-2012-1510 vmware-view-open-client ignored needed needed needed Mitre LP Debian
CVE-2012-1511 vmware-view-open-client ignored needed needed needed Mitre LP Debian
CVE-2012-1570 maradns ignored needed needed needed Mitre LP Debian
CVE-2012-1573 gnutls28 DNE needed not-affected not-affected Mitre LP Debian
CVE-2012-1581 mediawiki ignored needs-triage not-affected not-affected Mitre LP Debian
CVE-2012-1582 mediawiki ignored needs-triage not-affected not-affected Mitre LP Debian
CVE-2012-1588 drupal6 ignored needs-triage needs-triage DNE Mitre LP Debian
CVE-2012-1588 drupal7 DNE needed not-affected not-affected Mitre LP Debian
CVE-2012-1589 drupal6 ignored needs-triage needs-triage DNE Mitre LP Debian
CVE-2012-1589 drupal7 DNE needed not-affected not-affected Mitre LP Debian
CVE-2012-1590 drupal6 ignored needs-triage needs-triage DNE Mitre LP Debian
CVE-2012-1590 drupal7 DNE needed not-affected not-affected Mitre LP Debian
CVE-2012-1591 drupal6 ignored needs-triage needs-triage DNE Mitre LP Debian
CVE-2012-1591 drupal7 DNE needed not-affected not-affected Mitre LP Debian
CVE-2012-1600 phppgadmin ignored needed not-affected not-affected Mitre LP Debian
CVE-2012-1606 typo3-src ignored needed needed needed Mitre LP Debian
CVE-2012-1607 typo3-src ignored needed needed needed Mitre LP Debian
CVE-2012-1608 typo3-src ignored needed needed needed Mitre LP Debian
CVE-2012-1616 argyll ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-1616 libicc ignored needs-triage needs-triage DNE Mitre LP Debian
CVE-2012-1663 gnutls28 DNE needed needed needed Mitre LP Debian
CVE-2012-1712 glassfish ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-1902 phpmyadmin not-affected needed needed needed Mitre LP Debian
CVE-2012-1909 bitcoin DNE needs-triage not-affected not-affected Mitre LP Debian
CVE-2012-2091 flightgear ignored needed needed not-affected Mitre LP Debian
CVE-2012-2091 simgear ignored needed needed not-affected Mitre LP Debian
CVE-2012-2093 gajim released needed needed needed Mitre LP Debian
CVE-2012-2106 csound ignored needed needed needed Mitre LP Debian
CVE-2012-2107 csound ignored needed needed needed Mitre LP Debian
CVE-2012-2108 csound ignored needed needed needed Mitre LP Debian
CVE-2012-2112 typo3-src ignored needed not-affected not-affected Mitre LP Debian
CVE-2012-2125 jruby ignored needed needed needed Mitre LP Debian
CVE-2012-2126 jruby ignored needed needed needed Mitre LP Debian
CVE-2012-2128 dokuwiki ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-2129 dokuwiki ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-2145 qpid-cpp DNE needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-2146 elixir ignored needed needed needed Mitre LP Debian
CVE-2012-2152 dhcpcd ignored needed not-affected not-affected Mitre LP Debian
CVE-2012-2153 drupal6 ignored needs-triage needs-triage DNE Mitre LP Debian
CVE-2012-2153 drupal7 DNE needed not-affected not-affected Mitre LP Debian
CVE-2012-2186 asterisk not-affected needed not-affected not-affected Mitre LP Debian
CVE-2012-2208 piwigo DNE needed needed DNE Mitre LP Debian
CVE-2012-2209 piwigo DNE needed needed DNE Mitre LP Debian
CVE-2012-2237 mahara ignored needed not-affected not-affected Mitre LP Debian
CVE-2012-2239 mahara ignored needed needed not-affected Mitre LP Debian
CVE-2012-2243 mahara ignored needed needed not-affected Mitre LP Debian
CVE-2012-2244 mahara ignored needed needed not-affected Mitre LP Debian
CVE-2012-2246 mahara ignored needed needed not-affected Mitre LP Debian
CVE-2012-2247 mahara ignored needed needed not-affected Mitre LP Debian
CVE-2012-2249 tor DNE needed needed not-affected Mitre LP Debian
CVE-2012-2250 tor DNE needed needed not-affected Mitre LP Debian
CVE-2012-2251 rssh ignored needed needed not-affected Mitre LP Debian
CVE-2012-2252 rssh ignored needed needed not-affected Mitre LP Debian
CVE-2012-2253 mahara ignored needed needed needed Mitre LP Debian
CVE-2012-2269 owncloud DNE needed not-affected not-affected Mitre LP Debian
CVE-2012-2270 owncloud DNE needed not-affected not-affected Mitre LP Debian
CVE-2012-2320 connman ignored needed needed needed Mitre LP Debian
CVE-2012-2321 connman ignored needed needed needed Mitre LP Debian
CVE-2012-2322 connman ignored needed needed needed Mitre LP Debian
CVE-2012-2330 nodejs DNE needed not-affected not-affected Mitre LP Debian
CVE-2012-2331 serendipity ignored needed needed DNE Mitre LP Debian
CVE-2012-2332 serendipity ignored needed needed DNE Mitre LP Debian
CVE-2012-2333 openssl098 DNE needed needed needed Mitre LP Debian
CVE-2012-2350 pam-shield ignored needed not-affected not-affected Mitre LP Debian
CVE-2012-2352 sympa ignored needed needed needed Mitre LP Debian
CVE-2012-2353 moodle not-affected not-affected needs-triage needs-triage Mitre LP Debian
CVE-2012-2354 moodle not-affected not-affected needs-triage needs-triage Mitre LP Debian
CVE-2012-2355 moodle not-affected not-affected needs-triage needs-triage Mitre LP Debian
CVE-2012-2356 moodle not-affected not-affected needs-triage needs-triage Mitre LP Debian
CVE-2012-2357 moodle not-affected not-affected needs-triage needs-triage Mitre LP Debian
CVE-2012-2358 moodle not-affected not-affected needs-triage needs-triage Mitre LP Debian
CVE-2012-2359 moodle not-affected not-affected needs-triage needs-triage Mitre LP Debian
CVE-2012-2360 moodle not-affected not-affected needs-triage needs-triage Mitre LP Debian
CVE-2012-2361 moodle not-affected not-affected needs-triage needs-triage Mitre LP Debian
CVE-2012-2362 moodle ignored needed not-affected not-affected Mitre LP Debian
CVE-2012-2363 moodle ignored needed not-affected not-affected Mitre LP Debian
CVE-2012-2364 moodle not-affected not-affected needed needed Mitre LP Debian
CVE-2012-2365 moodle not-affected not-affected needed needed Mitre LP Debian
CVE-2012-2366 moodle not-affected not-affected needed needed Mitre LP Debian
CVE-2012-2367 moodle ignored needed needed needed Mitre LP Debian
CVE-2012-2385 mosh DNE needed needed needed Mitre LP Debian
CVE-2012-2388 strongswan ignored needed not-affected not-affected Mitre LP Debian
CVE-2012-2389 hostapd ignored needed DNE DNE Mitre LP Debian
CVE-2012-2392 wireshark not-affected needed not-affected not-affected Mitre LP Debian
CVE-2012-2393 wireshark not-affected needed not-affected not-affected Mitre LP Debian
CVE-2012-2394 wireshark not-affected needed not-affected not-affected Mitre LP Debian
CVE-2012-2395 cobbler DNE needed needed needed Mitre LP Debian
CVE-2012-2397 owncloud DNE needed not-affected not-affected Mitre LP Debian
CVE-2012-2398 owncloud DNE needed not-affected not-affected Mitre LP Debian
CVE-2012-2399 wordpress ignored needed not-affected not-affected Mitre LP Debian
CVE-2012-2400 wordpress ignored needed not-affected not-affected Mitre LP Debian
CVE-2012-2401 wordpress ignored needed not-affected not-affected Mitre LP Debian
CVE-2012-2402 wordpress ignored needed not-affected not-affected Mitre LP Debian
CVE-2012-2403 wordpress ignored needed not-affected not-affected Mitre LP Debian
CVE-2012-2404 wordpress ignored needed not-affected not-affected Mitre LP Debian
CVE-2012-2405 gallery2 ignored needed needed needed Mitre LP Debian
CVE-2012-2414 asterisk ignored needed not-affected not-affected Mitre LP Debian
CVE-2012-2415 asterisk ignored needed not-affected not-affected Mitre LP Debian
CVE-2012-2416 asterisk ignored needed not-affected not-affected Mitre LP Debian
CVE-2012-2459 bitcoin DNE needs-triage not-affected not-affected Mitre LP Debian
CVE-2012-2582 otrs2 ignored needed not-affected not-affected Mitre LP Debian
CVE-2012-2660 ruby-rails-2.3 DNE needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-2670 collabtive DNE needed not-affected not-affected Mitre LP Debian
CVE-2012-2672 mojarra DNE needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-2677 boost1.48 DNE needed DNE DNE Mitre LP Debian
CVE-2012-2677 boost1.50 DNE DNE needed DNE Mitre LP Debian
CVE-2012-2678 389-ds-base DNE needed needed needed Mitre LP Debian
CVE-2012-2690 libguestfs DNE needs-triage not-affected not-affected Mitre LP Debian
CVE-2012-2691 mantis ignored needed not-affected not-affected Mitre LP Debian
CVE-2012-2692 mantis ignored needed not-affected not-affected Mitre LP Debian
CVE-2012-2743 revelation ignored needed needed needed Mitre LP Debian
CVE-2012-2746 389-ds-base DNE needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-2751 modsecurity-apache DNE needed not-affected not-affected Mitre LP Debian
CVE-2012-2760 libapache2-mod-auth-openid ignored needs-triage not-affected not-affected Mitre LP Debian
CVE-2012-2762 serendipity ignored needs-triage needs-triage DNE Mitre LP Debian
CVE-2012-2768 request-tracker4 DNE needs-triage not-affected not-affected Mitre LP Debian
CVE-2012-2769 request-tracker4 DNE needed not-affected not-affected Mitre LP Debian
CVE-2012-2770 rt-authen-externalauth DNE DNE needed needed Mitre LP Debian
CVE-2012-2845 exif ignored needed needed needed Mitre LP Debian
CVE-2012-2922 drupal7 DNE needed needed needed Mitre LP Debian
CVE-2012-2947 asterisk ignored needed not-affected not-affected Mitre LP Debian
CVE-2012-2948 asterisk ignored needed not-affected not-affected Mitre LP Debian
CVE-2012-2978 nsd3 ignored needed needed not-affected Mitre LP Debian
CVE-2012-2979 nsd3 ignored needed needed not-affected Mitre LP Debian
CVE-2012-3155 glassfish ignored needed needed needed Mitre LP Debian
CVE-2012-3291 openconnect ignored needed not-affected not-affected Mitre LP Debian
CVE-2012-3345 ioquake3 DNE needed not-affected not-affected Mitre LP Debian
CVE-2012-3354 dokuwiki ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-3356 viewvc ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-3357 viewvc ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-3362 extplorer DNE needed not-affected not-affected Mitre LP Debian
CVE-2012-3363 zend-framework ignored needed needed needed Mitre LP Debian
CVE-2012-3379 as31 ignored needed not-affected not-affected Mitre LP Debian
CVE-2012-3383 wordpress ignored needs-triage not-affected not-affected Mitre LP Debian
CVE-2012-3384 wordpress ignored needs-triage not-affected not-affected Mitre LP Debian
CVE-2012-3385 wordpress ignored needs-triage not-affected not-affected Mitre LP Debian
CVE-2012-3387 moodle ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-3388 moodle ignored needs-triage needed needed Mitre LP Debian
CVE-2012-3389 moodle ignored needs-triage needed needed Mitre LP Debian
CVE-2012-3390 moodle not-affected not-affected needs-triage needs-triage Mitre LP Debian
CVE-2012-3391 moodle not-affected not-affected needed needed Mitre LP Debian
CVE-2012-3392 moodle not-affected not-affected needed needed Mitre LP Debian
CVE-2012-3398 moodle ignored needed needed needed Mitre LP Debian
CVE-2012-3418 pcp ignored needed needed needed Mitre LP Debian
CVE-2012-3419 pcp ignored needed needed needed Mitre LP Debian
CVE-2012-3420 pcp ignored needed needed needed Mitre LP Debian
CVE-2012-3421 pcp ignored needed needed needed Mitre LP Debian
CVE-2012-3424 ruby-rails-3.2 DNE DNE needed needed Mitre LP Debian
CVE-2012-3435 zabbix ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-3436 openttd ignored needed needed not-affected Mitre LP Debian
CVE-2012-3438 graphicsmagick ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-3441 icinga DNE needed needed needed Mitre LP Debian
CVE-2012-3448 ganglia ignored needed needed not-affected Mitre LP Debian
CVE-2012-3449 openvswitch DNE needed not-affected* not-affected* Mitre LP Debian
CVE-2012-3454 extplorer DNE needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-3455 wv2 ignored needed not-affected not-affected Mitre LP Debian
CVE-2012-3457 pnp4nagios DNE needed needed needed Mitre LP Debian
CVE-2012-3458 beaker ignored released needed needed Mitre LP Debian
CVE-2012-3463 ruby-actionpack-3.2 DNE DNE needed needed Mitre LP Debian
CVE-2012-3464 ruby-activesupport-2.3 DNE needed needed needed Mitre LP Debian
CVE-2012-3465 ruby-actionpack-2.3 DNE needed needed needed Mitre LP Debian
CVE-2012-3465 ruby-actionpack-3.2 DNE DNE needed needed Mitre LP Debian
CVE-2012-3465 ruby-activesupport-3.2 DNE DNE needs-triage needs-triage Mitre LP Debian
CVE-2012-3467 qpid-cpp DNE needed released not-affected Mitre LP Debian
CVE-2012-3478 rssh ignored needed not-affected not-affected Mitre LP Debian
CVE-2012-3488 postgresql-8.4 released* needed DNE DNE Mitre LP Debian
CVE-2012-3489 postgresql-8.4 released* needed DNE DNE Mitre LP Debian
CVE-2012-3501 squidclamav DNE needs-triage needs-triage DNE Mitre LP Debian
CVE-2012-3505 tinyproxy ignored released needed needed Mitre LP Debian
CVE-2012-3508 roundcube ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-3514 xml-light ignored needed needed needed Mitre LP Debian
CVE-2012-3517 tor DNE needed released released Mitre LP Debian
CVE-2012-3518 tor DNE needed released released Mitre LP Debian
CVE-2012-3519 tor DNE needed released released Mitre LP Debian
CVE-2012-3521 geshi ignored needed needed needed Mitre LP Debian
CVE-2012-3522 geshi ignored needed needed needed Mitre LP Debian
CVE-2012-3523 inn ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-3523 inn2 ignored needed not-affected not-affected Mitre LP Debian
CVE-2012-3527 typo3-src ignored needed not-affected not-affected Mitre LP Debian
CVE-2012-3528 typo3-src ignored needed not-affected not-affected Mitre LP Debian
CVE-2012-3529 typo3-src ignored needed not-affected not-affected Mitre LP Debian
CVE-2012-3530 typo3-src ignored needed not-affected not-affected Mitre LP Debian
CVE-2012-3531 typo3-src ignored needed not-affected not-affected Mitre LP Debian
CVE-2012-3534 gnugk ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-3535 openjpeg released released needed not-affected Mitre LP Debian
CVE-2012-3544 tomcat7 DNE needed not-affected* not-affected* Mitre LP Debian
CVE-2012-3548 wireshark not-affected needed needed needed Mitre LP Debian
CVE-2012-3789 bitcoin DNE needs-triage needed needed Mitre LP Debian
CVE-2012-3812 asterisk ignored needed not-affected not-affected Mitre LP Debian
CVE-2012-3818 revelation ignored needed needed needed Mitre LP Debian
CVE-2012-3825 wireshark ignored needed not-affected not-affected Mitre LP Debian
CVE-2012-3826 wireshark ignored needed not-affected not-affected Mitre LP Debian
CVE-2012-3834 ossim ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-3835 ossim ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-3863 asterisk ignored needed not-affected not-affected Mitre LP Debian
CVE-2012-3971 graphite2 DNE needs-triage not-affected not-affected* Mitre LP Debian
CVE-2012-4002 glpi ignored needed not-affected not-affected Mitre LP Debian
CVE-2012-4003 glpi ignored needed not-affected not-affected Mitre LP Debian
CVE-2012-4048 wireshark ignored needed needed needed Mitre LP Debian
CVE-2012-4049 wireshark ignored needed needed needed Mitre LP Debian
CVE-2012-4277 smarty3 DNE needs-triage not-affected not-affected Mitre LP Debian
CVE-2012-4285 wireshark not-affected needed needed needed Mitre LP Debian
CVE-2012-4288 wireshark not-affected needed needed needed Mitre LP Debian
CVE-2012-4289 wireshark not-affected needed needed needed Mitre LP Debian
CVE-2012-4290 wireshark not-affected needed needed needed Mitre LP Debian
CVE-2012-4291 wireshark not-affected needed needed needed Mitre LP Debian
CVE-2012-4292 wireshark not-affected needed needed needed Mitre LP Debian
CVE-2012-4293 wireshark not-affected needed needed needed Mitre LP Debian
CVE-2012-4294 wireshark not-affected needed needed needed Mitre LP Debian
CVE-2012-4296 wireshark not-affected needed needed needed Mitre LP Debian
CVE-2012-4297 wireshark not-affected needed needed needed Mitre LP Debian
CVE-2012-4345 phpmyadmin ignored needed not-affected not-affected Mitre LP Debian
CVE-2012-4377 mediawiki ignored needs-triage needed needed Mitre LP Debian
CVE-2012-4378 mediawiki ignored needs-triage needed needed Mitre LP Debian
CVE-2012-4379 mediawiki ignored needs-triage needed needed Mitre LP Debian
CVE-2012-4380 mediawiki ignored needs-triage needed needed Mitre LP Debian
CVE-2012-4381 mediawiki ignored needs-triage needed needed Mitre LP Debian
CVE-2012-4382 mediawiki ignored needs-triage needed needed Mitre LP Debian
CVE-2012-4384 letodms DNE needs-triage needs-triage not-affected Mitre LP Debian
CVE-2012-4385 letodms DNE needs-triage needs-triage not-affected Mitre LP Debian
CVE-2012-4389 owncloud DNE needed not-affected not-affected Mitre LP Debian
CVE-2012-4390 owncloud DNE needed not-affected not-affected Mitre LP Debian
CVE-2012-4391 owncloud DNE needed not-affected not-affected Mitre LP Debian
CVE-2012-4392 owncloud DNE needed not-affected not-affected Mitre LP Debian
CVE-2012-4393 owncloud DNE needed not-affected not-affected Mitre LP Debian
CVE-2012-4394 owncloud DNE needed not-affected not-affected Mitre LP Debian
CVE-2012-4395 owncloud DNE needed not-affected not-affected Mitre LP Debian
CVE-2012-4396 owncloud DNE needs-triage not-affected not-affected Mitre LP Debian
CVE-2012-4397 owncloud DNE needs-triage not-affected not-affected Mitre LP Debian
CVE-2012-4400 moodle not-affected not-affected needed not-affected Mitre LP Debian
CVE-2012-4401 moodle not-affected not-affected needed not-affected Mitre LP Debian
CVE-2012-4402 moodle not-affected not-affected needed not-affected Mitre LP Debian
CVE-2012-4405 argyll ignored needs-triage not-affected not-affected Mitre LP Debian
CVE-2012-4407 moodle not-affected not-affected needed not-affected Mitre LP Debian
CVE-2012-4408 moodle not-affected not-affected needed not-affected Mitre LP Debian
CVE-2012-4409 mcrypt ignored needed not-affected not-affected Mitre LP Debian
CVE-2012-4410 blender ignored needed needed needed Mitre LP Debian
CVE-2012-4415 libguac DNE needed needed needed Mitre LP Debian
CVE-2012-4417 glusterfs ignored needed needed needed Mitre LP Debian
CVE-2012-4419 tor DNE needed released released Mitre LP Debian
CVE-2012-4421 wordpress ignored needs-triage not-affected not-affected Mitre LP Debian
CVE-2012-4422 wordpress ignored needs-triage not-affected not-affected Mitre LP Debian
CVE-2012-4425 spice-gtk DNE not-affected needed not-affected Mitre LP Debian
CVE-2012-4426 mcrypt ignored needed not-affected not-affected Mitre LP Debian
CVE-2012-4427 gnome-shell ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-4434 fwknop ignored needs-triage released not-affected Mitre LP Debian
CVE-2012-4435 fwknop ignored needs-triage released not-affected Mitre LP Debian
CVE-2012-4436 fwknop ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-4437 smarty3 DNE needed not-affected not-affected Mitre LP Debian
CVE-2012-4440 jenkins DNE needed not-affected not-affected Mitre LP Debian
CVE-2012-4441 jenkins DNE needed not-affected not-affected Mitre LP Debian
CVE-2012-4442 monkey ignored needed DNE DNE Mitre LP Debian
CVE-2012-4443 monkey ignored needed DNE DNE Mitre LP Debian
CVE-2012-4445 hostapd ignored needed DNE DNE Mitre LP Debian
CVE-2012-4445 wpa DNE DNE needed not-affected Mitre LP Debian
CVE-2012-4446 qpid-cpp DNE needed needed needed Mitre LP Debian
CVE-2012-4447 tiff3 DNE DNE needed needed Mitre LP Debian
CVE-2012-4448 wordpress ignored needed needed needed Mitre LP Debian
CVE-2012-4450 389-ds-base DNE needed needed not-affected Mitre LP Debian
CVE-2012-4451 zend-framework ignored needed needed needed Mitre LP Debian
CVE-2012-4453 dracut DNE needed needed needed Mitre LP Debian
CVE-2012-4458 qpid-cpp DNE needed needed needed Mitre LP Debian
CVE-2012-4459 qpid-cpp DNE needed needed needed Mitre LP Debian
CVE-2012-4460 qpid-cpp DNE needed needed needed Mitre LP Debian
CVE-2012-4463 mc ignored needed needed needed Mitre LP Debian
CVE-2012-4502 chrony ignored needed needed needed Mitre LP Debian
CVE-2012-4503 chrony ignored needed needed needed Mitre LP Debian
CVE-2012-4507 claws-mail ignored needed needed needed Mitre LP Debian
CVE-2012-4511 libsocialweb DNE needed needed needed Mitre LP Debian
CVE-2012-4523 radsecproxy ignored needed needed not-affected Mitre LP Debian
CVE-2012-4524 xlockmore ignored needed needed DNE Mitre LP Debian
CVE-2012-4525 piwigo DNE needed needed DNE Mitre LP Debian
CVE-2012-4526 piwigo DNE needed needed DNE Mitre LP Debian
CVE-2012-4527 mcrypt ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-4528 modsecurity-apache DNE needed needed not-affected Mitre LP Debian
CVE-2012-4529 jbossas4 ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-4533 viewvc ignored needed needed not-affected Mitre LP Debian
CVE-2012-4542 linux-armadaxp DNE needs-triage needs-triage DNE Mitre LP Debian
CVE-2012-4545 elinks ignored needed needed not-affected Mitre LP Debian
CVE-2012-4549 jbossas4 ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-4550 jbossas4 ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-4552 plib ignored needed needed needed Mitre LP Debian
CVE-2012-4553 drupal7 DNE needed needed not-affected Mitre LP Debian
CVE-2012-4554 drupal7 DNE needed needed not-affected Mitre LP Debian
CVE-2012-4563 gwt not-affected* DNE needed DNE Mitre LP Debian
CVE-2012-4564 tiff3 DNE DNE needed needed Mitre LP Debian
CVE-2012-4566 radsecproxy ignored needed needed not-affected Mitre LP Debian
CVE-2012-4567 letodms DNE needed needed not-affected Mitre LP Debian
CVE-2012-4568 letodms DNE needed needed not-affected Mitre LP Debian
CVE-2012-4569 letodms DNE needed needed not-affected Mitre LP Debian
CVE-2012-4570 php-letodms-core DNE needed not-affected not-affected Mitre LP Debian
CVE-2012-4572 jbossas4 ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-4579 phpmyadmin ignored needed not-affected not-affected Mitre LP Debian
CVE-2012-4600 otrs2 ignored needed needed needed Mitre LP Debian
CVE-2012-4667 squidclamav DNE needs-triage needs-triage DNE Mitre LP Debian
CVE-2012-4668 roundcube not-affected needed needed needed Mitre LP Debian
CVE-2012-4682 bitcoin DNE needed needed needed Mitre LP Debian
CVE-2012-4683 bitcoin DNE needed needed needed Mitre LP Debian
CVE-2012-4730 request-tracker4 DNE needed needed not-affected Mitre LP Debian
CVE-2012-4731 rtfm ignored needed DNE DNE Mitre LP Debian
CVE-2012-4732 request-tracker4 DNE needed needed not-affected Mitre LP Debian
CVE-2012-4733 request-tracker4 DNE needed needed not-affected Mitre LP Debian
CVE-2012-4734 request-tracker4 DNE needed needed not-affected Mitre LP Debian
CVE-2012-4737 asterisk ignored needed not-affected not-affected Mitre LP Debian
CVE-2012-4751 otrs2 ignored needed needed not-affected Mitre LP Debian
CVE-2012-4752 owncloud DNE needed not-affected not-affected Mitre LP Debian
CVE-2012-4753 owncloud DNE needed not-affected not-affected Mitre LP Debian
CVE-2012-4884 request-tracker4 DNE needed needed not-affected Mitre LP Debian
CVE-2012-4885 mediawiki ignored needs-triage not-affected not-affected Mitre LP Debian
CVE-2012-4922 tor DNE needed released released Mitre LP Debian
CVE-2012-5055 libspring-security-2.0-java DNE needed needed needed Mitre LP Debian
CVE-2012-5120 libv8 ignored needed needed needed Mitre LP Debian
CVE-2012-5120 libv8-3.14 DNE DNE DNE needed Mitre LP Debian
CVE-2012-5128 libv8 ignored needed needed needed Mitre LP Debian
CVE-2012-5128 libv8-3.14 DNE DNE DNE needed Mitre LP Debian
CVE-2012-5153 libv8 ignored needed needed needed Mitre LP Debian
CVE-2012-5153 libv8-3.14 DNE DNE DNE needed Mitre LP Debian
CVE-2012-5196 condor ignored DNE needed needed Mitre LP Debian
CVE-2012-5197 condor ignored DNE needed needed Mitre LP Debian
CVE-2012-5236 owncloud DNE needed needed needed Mitre LP Debian
CVE-2012-5237 wireshark ignored needed needed not-affected Mitre LP Debian
CVE-2012-5238 wireshark ignored needed needed not-affected Mitre LP Debian
CVE-2012-5240 wireshark ignored needed needed not-affected Mitre LP Debian
CVE-2012-5303 monkey ignored needed DNE DNE Mitre LP Debian
CVE-2012-5339 phpmyadmin ignored needs-triage needs-triage not-affected Mitre LP Debian
CVE-2012-5368 phpmyadmin ignored needs-triage needs-triage not-affected Mitre LP Debian
CVE-2012-5370 jruby ignored needed needed needed Mitre LP Debian
CVE-2012-5390 condor ignored DNE needed not-affected Mitre LP Debian
CVE-2012-5471 moodle not-affected not-affected needed not-affected Mitre LP Debian
CVE-2012-5472 moodle not-affected not-affected needed not-affected Mitre LP Debian
CVE-2012-5473 moodle not-affected not-affected needed not-affected Mitre LP Debian
CVE-2012-5479 moodle not-affected not-affected needed not-affected Mitre LP Debian
CVE-2012-5480 moodle not-affected not-affected needed not-affected Mitre LP Debian
CVE-2012-5484 freeipa DNE needed needed not-affected Mitre LP Debian
CVE-2012-5522 mantis ignored needed needed needed Mitre LP Debian
CVE-2012-5523 mantis ignored needed needed needed Mitre LP Debian
CVE-2012-5524 gajim ignored needed needed needed Mitre LP Debian
CVE-2012-5526 libcgi-pm-perl ignored needed needed not-affected Mitre LP Debian
CVE-2012-5527 claws-mail-extra-plugins ignored needed needed not-affected Mitre LP Debian
CVE-2012-5530 pcp ignored needed needed needed Mitre LP Debian
CVE-2012-5534 weechat ignored needed needed not-affected Mitre LP Debian
CVE-2012-5567 kronolith2 ignored needed DNE DNE Mitre LP Debian
CVE-2012-5572 libdancer-perl DNE needed needed needed Mitre LP Debian
CVE-2012-5573 tor DNE needed needed not-affected Mitre LP Debian
CVE-2012-5581 tiff3 DNE DNE needed needed Mitre LP Debian
CVE-2012-5606 owncloud DNE needed released not-affected Mitre LP Debian
CVE-2012-5607 owncloud DNE needed released not-affected Mitre LP Debian
CVE-2012-5608 owncloud DNE needed released not-affected Mitre LP Debian
CVE-2012-5609 owncloud DNE needed released not-affected Mitre LP Debian
CVE-2012-5610 owncloud DNE needed released not-affected Mitre LP Debian
CVE-2012-5617 gksu-polkit ignored needed needed DNE Mitre LP Debian
CVE-2012-5619 sleuthkit ignored needed needed needed Mitre LP Debian
CVE-2012-5621 ekiga ignored needed needed needed Mitre LP Debian
CVE-2012-5630 libuser ignored needed needed needed Mitre LP Debian
CVE-2012-5635 glusterfs ignored needed needed needed Mitre LP Debian
CVE-2012-5638 sanlock DNE DNE needed needed Mitre LP Debian
CVE-2012-5642 fail2ban ignored released needed not-affected Mitre LP Debian
CVE-2012-5644 libuser ignored needed needed needed Mitre LP Debian
CVE-2012-5645 freeciv ignored needed needed not-affected Mitre LP Debian
CVE-2012-5650 couchdb ignored needed needed not-affected Mitre LP Debian
CVE-2012-5651 drupal6 ignored needed needed DNE Mitre LP Debian
CVE-2012-5651 drupal7 DNE needed needed not-affected Mitre LP Debian
CVE-2012-5652 drupal6 ignored needed needed DNE Mitre LP Debian
CVE-2012-5653 drupal6 ignored needed needed DNE Mitre LP Debian
CVE-2012-5653 drupal7 DNE needed needed not-affected Mitre LP Debian
CVE-2012-5657 zend-framework ignored needed needed needed Mitre LP Debian
CVE-2012-5662 ibm-3270 ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-5665 owncloud DNE needed needed needed Mitre LP Debian
CVE-2012-5666 owncloud DNE needed needed needed Mitre LP Debian
CVE-2012-5825 tweepy DNE needed needed needed Mitre LP Debian
CVE-2012-5854 weechat ignored needed needed not-affected Mitre LP Debian
CVE-2012-5855 vlc ignored needed needed needed Mitre LP Debian
CVE-2012-5867 ht ignored needed needed needed Mitre LP Debian
CVE-2012-5868 wordpress ignored needed needed needed Mitre LP Debian
CVE-2012-5875 forked-daapd DNE needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-5881 yui ignored needed needed needed Mitre LP Debian
CVE-2012-5882 yui ignored needed needed needed Mitre LP Debian
CVE-2012-5883 yui ignored needed needed needed Mitre LP Debian
CVE-2012-5976 asterisk ignored needed needed needed Mitre LP Debian
CVE-2012-5977 asterisk ignored needed needed needed Mitre LP Debian
CVE-2012-6037 mahara ignored needed needed needed Mitre LP Debian
CVE-2012-6051 cityhash DNE needed needed DNE Mitre LP Debian
CVE-2012-6052 wireshark ignored needs-triage needed needed Mitre LP Debian
CVE-2012-6053 wireshark ignored needed needed needed Mitre LP Debian
CVE-2012-6054 wireshark ignored needs-triage needed needed Mitre LP Debian
CVE-2012-6055 wireshark ignored needs-triage needed needed Mitre LP Debian
CVE-2012-6056 wireshark ignored needs-triage needed needed Mitre LP Debian
CVE-2012-6057 wireshark ignored needs-triage needed needed Mitre LP Debian
CVE-2012-6058 wireshark ignored needs-triage needed needed Mitre LP Debian
CVE-2012-6059 wireshark ignored needed needed needed Mitre LP Debian
CVE-2012-6060 wireshark ignored needed needed needed Mitre LP Debian
CVE-2012-6061 wireshark ignored needed needed needed Mitre LP Debian
CVE-2012-6062 wireshark ignored needed needed needed Mitre LP Debian
CVE-2012-6070 falconpl ignored needed needed not-affected Mitre LP Debian
CVE-2012-6071 nusoap ignored needed needed not-affected Mitre LP Debian
CVE-2012-6072 jenkins DNE needed needed needed Mitre LP Debian
CVE-2012-6072 jenkins-winstone DNE needed needed needed Mitre LP Debian
CVE-2012-6073 jenkins DNE needed needed needed Mitre LP Debian
CVE-2012-6074 jenkins DNE needed needed needed Mitre LP Debian
CVE-2012-6083 freeciv ignored needed needed needed Mitre LP Debian
CVE-2012-6084 charybdis DNE needed needed needed Mitre LP Debian
CVE-2012-6084 ircd-ratbox ignored needed needed not-affected Mitre LP Debian
CVE-2012-6086 zabbix ignored needed needed needed Mitre LP Debian
CVE-2012-6087 moodle ignored needed needed needed Mitre LP Debian
CVE-2012-6089 swi-prolog ignored needed needed needed Mitre LP Debian
CVE-2012-6090 swi-prolog ignored needed needed needed Mitre LP Debian
CVE-2012-6092 activemq DNE needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-6095 proftpd-dfsg ignored needed needed not-affected Mitre LP Debian
CVE-2012-6096 icinga DNE needed needed not-affected Mitre LP Debian
CVE-2012-6098 moodle ignored needed needed not-affected Mitre LP Debian
CVE-2012-6099 moodle ignored needed needed not-affected Mitre LP Debian
CVE-2012-6100 moodle not-affected not-affected needed not-affected Mitre LP Debian
CVE-2012-6101 moodle not-affected not-affected needed not-affected Mitre LP Debian
CVE-2012-6103 moodle not-affected not-affected needed not-affected Mitre LP Debian
CVE-2012-6104 moodle not-affected not-affected needed not-affected Mitre LP Debian
CVE-2012-6105 moodle not-affected not-affected needed not-affected Mitre LP Debian
CVE-2012-6109 ruby-rack DNE needed needed released Mitre LP Debian
CVE-2012-6110 bcron ignored needed needed not-affected Mitre LP Debian
CVE-2012-6112 tinymce ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-6112 tinymce2 ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-6114 git-extras DNE DNE needed not-affected Mitre LP Debian
CVE-2012-6121 roundcube ignored needs-triage needs-triage not-affected Mitre LP Debian
CVE-2012-6122 chicken ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-6123 chicken ignored needs-triage needs-triage not-affected Mitre LP Debian
CVE-2012-6124 chicken ignored needs-triage needs-triage not-affected Mitre LP Debian
CVE-2012-6125 chicken ignored needs-triage needs-triage not-affected Mitre LP Debian
CVE-2012-6128 openconnect ignored needed needed not-affected Mitre LP Debian
CVE-2012-6130 roundup ignored needed not-affected not-affected Mitre LP Debian
CVE-2012-6131 roundup ignored needed not-affected not-affected Mitre LP Debian
CVE-2012-6132 roundup ignored needed not-affected not-affected Mitre LP Debian
CVE-2012-6133 roundup ignored needed not-affected not-affected Mitre LP Debian
CVE-2012-6140 google-authenticator DNE needed needed not-affected Mitre LP Debian
CVE-2012-6143 libspoon-perl ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-6150 samba4 ignored needed needed needed Mitre LP Debian
CVE-2012-6303 snack ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-6426 lemonldap-ng ignored needed needed not-affected Mitre LP Debian
CVE-2012-6453 mediawiki-extensions ignored needed needed not-affected Mitre LP Debian
CVE-2012-6496 ruby-activerecord-2.3 DNE needed needed needed Mitre LP Debian
CVE-2012-6496 ruby-activerecord-3.2 DNE DNE needed not-affected Mitre LP Debian
CVE-2012-6531 zend-framework ignored needed needed needed Mitre LP Debian
CVE-2012-6532 zend-framework ignored needed needed needed Mitre LP Debian
CVE-2012-6551 activemq DNE needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2012-6578 request-tracker3.8 ignored needed DNE DNE Mitre LP Debian
CVE-2012-6578 request-tracker4 DNE needed needed not-affected Mitre LP Debian
CVE-2012-6579 request-tracker3.8 ignored needed DNE DNE Mitre LP Debian
CVE-2012-6579 request-tracker4 DNE needed needed not-affected Mitre LP Debian
CVE-2012-6580 request-tracker3.8 ignored needed DNE DNE Mitre LP Debian
CVE-2012-6580 request-tracker4 DNE needed needed not-affected Mitre LP Debian
CVE-2012-6581 request-tracker3.8 ignored needed DNE DNE Mitre LP Debian
CVE-2012-6581 request-tracker4 DNE needed needed not-affected Mitre LP Debian
CVE-2012-6612 lucene-solr DNE DNE needs-triage needs-triage Mitre LP Debian
CVE-2012-6619 mongodb ignored needed needed needed Mitre LP Debian
CVE-2012-6633 wordpress ignored needed not-affected not-affected Mitre LP Debian
CVE-2012-6634 wordpress ignored needed not-affected not-affected Mitre LP Debian
CVE-2012-6635 wordpress ignored needed not-affected not-affected Mitre LP Debian
CVE-2012-6636 cordova-ubuntu DNE DNE DNE needed Mitre LP Debian
CVE-2012-6637 cordova-ubuntu DNE DNE DNE needed Mitre LP Debian
CVE-2012-6640 horde3 needs-triage needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2013-0156 libextlib-ruby ignored needed DNE DNE Mitre LP Debian
CVE-2013-0158 jenkins DNE needed needed needed Mitre LP Debian
CVE-2013-0162 ruby-parser DNE needed needed needed Mitre LP Debian
CVE-2013-0166 openssl098 DNE needed needed needed Mitre LP Debian
CVE-2013-0169 openssl098 DNE needed needed needed Mitre LP Debian
CVE-2013-0172 samba4 ignored needed needed not-affected Mitre LP Debian
CVE-2013-0178 redis ignored needs-triage needed needs-triage Mitre LP Debian
CVE-2013-0180 redis ignored needed needed not-affected Mitre LP Debian
CVE-2013-0183 ruby-rack DNE needed needed released Mitre LP Debian
CVE-2013-0184 ruby-rack DNE needed needed released Mitre LP Debian
CVE-2013-0191 pam-pgsql ignored needed needed needed Mitre LP Debian
CVE-2013-0201 owncloud DNE needed needed not-affected Mitre LP Debian
CVE-2013-0202 owncloud DNE needed needed not-affected Mitre LP Debian
CVE-2013-0203 owncloud DNE needed needed not-affected Mitre LP Debian
CVE-2013-0204 owncloud DNE needed needed not-affected Mitre LP Debian
CVE-2013-0209 movabletype-opensource ignored needed not-affected not-affected Mitre LP Debian
CVE-2013-0213 samba needed needed needed not-affected Mitre LP Debian
CVE-2013-0213 samba4 ignored needed needed not-affected Mitre LP Debian
CVE-2013-0214 samba needed needed needed not-affected Mitre LP Debian
CVE-2013-0214 samba4 ignored needed needed not-affected Mitre LP Debian
CVE-2013-0219 sssd ignored needed needed released Mitre LP Debian
CVE-2013-0220 sssd ignored needed needed released Mitre LP Debian
CVE-2013-0232 zoneminder ignored needed needed needed Mitre LP Debian
CVE-2013-0235 wordpress ignored needed needed not-affected Mitre LP Debian
CVE-2013-0236 wordpress ignored needed needed not-affected Mitre LP Debian
CVE-2013-0237 wordpress ignored needed needed not-affected Mitre LP Debian
CVE-2013-0238 ircd-hybrid ignored needed needed not-affected Mitre LP Debian
CVE-2013-0238 oftc-hybrid ignored needed needed DNE Mitre LP Debian
CVE-2013-0243 haskell-tls-extra DNE needed needed not-affected Mitre LP Debian
CVE-2013-0244 drupal6 ignored needed needed DNE Mitre LP Debian
CVE-2013-0244 drupal7 DNE needed needed not-affected Mitre LP Debian
CVE-2013-0245 drupal6 ignored needed needed DNE Mitre LP Debian
CVE-2013-0245 drupal7 DNE needed needed not-affected Mitre LP Debian
CVE-2013-0246 drupal6 ignored needed needed DNE Mitre LP Debian
CVE-2013-0246 drupal7 DNE needed needed not-affected Mitre LP Debian
CVE-2013-0251 latd ignored needed needed not-affected Mitre LP Debian
CVE-2013-0252 boost1.48 DNE needed DNE DNE Mitre LP Debian
CVE-2013-0252 boost1.50 DNE DNE needed DNE Mitre LP Debian
CVE-2013-0253 maven DNE needed needed needed Mitre LP Debian
CVE-2013-0262 ruby-rack DNE not-affected needed released Mitre LP Debian
CVE-2013-0263 ruby-rack DNE needed needed released Mitre LP Debian
CVE-2013-0265 xnbd DNE needed needed needed Mitre LP Debian
CVE-2013-0269 ruby-json DNE needed needed not-affected* Mitre LP Debian
CVE-2013-0275 ganglia ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2013-0276 ruby-activerecord-2.3 DNE needed needed needed Mitre LP Debian
CVE-2013-0276 ruby-activerecord-3.2 DNE DNE needed not-affected Mitre LP Debian
CVE-2013-0277 ruby-activerecord-2.3 DNE needed needed needed Mitre LP Debian
CVE-2013-0285 ruby-actionpack-2.3 DNE needed needed needed Mitre LP Debian
CVE-2013-0285 ruby-actionpack-3.2 DNE DNE needed not-affected Mitre LP Debian
CVE-2013-0287 sssd not-affected not-affected needed not-affected Mitre LP Debian
CVE-2013-0288 nss-pam-ldapd ignored needed needed needed Mitre LP Debian
CVE-2013-0289 isync ignored needed needed needed Mitre LP Debian
CVE-2013-0294 pyrad ignored needed needed needed Mitre LP Debian
CVE-2013-0296 pigz ignored needed needed needed Mitre LP Debian
CVE-2013-0297 owncloud DNE needed needed not-affected Mitre LP Debian
CVE-2013-0299 owncloud DNE needed needed not-affected Mitre LP Debian
CVE-2013-0301 owncloud DNE needed needed not-affected Mitre LP Debian
CVE-2013-0302 owncloud DNE needed needed needed Mitre LP Debian
CVE-2013-0303 owncloud DNE needed needed not-affected Mitre LP Debian
CVE-2013-0304 owncloud DNE needed needed needed Mitre LP Debian
CVE-2013-0307 owncloud DNE needed needed not-affected Mitre LP Debian
CVE-2013-0312 389-ds-base DNE needed needed not-affected Mitre LP Debian
CVE-2013-0316 drupal7 DNE needed needed not-affected Mitre LP Debian
CVE-2013-0327 jenkins DNE needed needed needed Mitre LP Debian
CVE-2013-0328 jenkins DNE needed needed needed Mitre LP Debian
CVE-2013-0329 jenkins DNE needed needed needed Mitre LP Debian
CVE-2013-0330 jenkins DNE needed needed needed Mitre LP Debian
CVE-2013-0331 jenkins DNE needed needed needed Mitre LP Debian
CVE-2013-0336 389-ds-base DNE not-affected not-affected needed Mitre LP Debian
CVE-2013-0336 freeipa DNE not-affected not-affected needed Mitre LP Debian
CVE-2013-0337 nginx ignored needed needed needed Mitre LP Debian
CVE-2013-0342 pyrad ignored needed needed needed Mitre LP Debian
CVE-2013-0347 webfs ignored needed needed needed Mitre LP Debian
CVE-2013-0350 pktstat ignored needed needed not-affected Mitre LP Debian
CVE-2013-0420 virtualbox DNE needed needed not-affected Mitre LP Debian
CVE-2013-0464 eclipse needed needed needed needed Mitre LP Debian
CVE-2013-0722 ettercap ignored needed needed needed Mitre LP Debian
CVE-2013-0836 libv8 ignored needed needed needed Mitre LP Debian
CVE-2013-0836 libv8-3.14 DNE DNE DNE needed Mitre LP Debian
CVE-2013-1065 jockey ignored released* needed needed Mitre LP Debian
CVE-2013-1364 zabbix ignored needed needed needed Mitre LP Debian
CVE-2013-1415 krb5 needed needed needed not-affected Mitre LP Debian
CVE-2013-1416 krb5 needed needed needed not-affected Mitre LP Debian
CVE-2013-1418 krb5 needs-triage needed needed needed Mitre LP Debian
CVE-2013-1423 fusionforge DNE needed needed DNE Mitre LP Debian
CVE-2013-1426 mahara ignored needed needed needed Mitre LP Debian
CVE-2013-1427 lighttpd ignored needed needed needed Mitre LP Debian
CVE-2013-1428 tinc ignored needed needed not-affected Mitre LP Debian
CVE-2013-1434 cacti ignored needed needed not-affected Mitre LP Debian
CVE-2013-1435 cacti ignored needed needed not-affected Mitre LP Debian
CVE-2013-1436 xmonad-contrib ignored needed needed not-affected Mitre LP Debian
CVE-2013-1438 darktable DNE needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2013-1438 dcraw ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2013-1438 exactimage ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2013-1438 libkdcraw DNE released* needs-triage needs-triage Mitre LP Debian
CVE-2013-1438 rawstudio ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2013-1438 rawtherapee DNE needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2013-1438 ufraw ignored needs-triage needs-triage released Mitre LP Debian
CVE-2013-1439 darktable DNE needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2013-1439 libkdcraw DNE released* needs-triage needs-triage Mitre LP Debian
CVE-2013-1441 exactimage ignored needed needed needed Mitre LP Debian
CVE-2013-1447 openjpeg released released needed needed Mitre LP Debian
CVE-2013-1464 typo3-src ignored needed needed needed Mitre LP Debian
CVE-2013-1468 piwigo DNE needed needed DNE Mitre LP Debian
CVE-2013-1469 piwigo DNE needed needed DNE Mitre LP Debian
CVE-2013-1572 wireshark ignored needed needed needed Mitre LP Debian
CVE-2013-1573 wireshark ignored needed needed needed Mitre LP Debian
CVE-2013-1574 wireshark ignored needed needed needed Mitre LP Debian
CVE-2013-1575 wireshark ignored needed needed needed Mitre LP Debian
CVE-2013-1576 wireshark ignored needed needed needed Mitre LP Debian
CVE-2013-1577 wireshark ignored needed needed needed Mitre LP Debian
CVE-2013-1578 wireshark ignored needed needed needed Mitre LP Debian
CVE-2013-1579 wireshark ignored needed needed needed Mitre LP Debian
CVE-2013-1580 wireshark ignored needed needed needed Mitre LP Debian
CVE-2013-1581 wireshark ignored needed needed needed Mitre LP Debian
CVE-2013-1582 wireshark ignored needed needed needed Mitre LP Debian
CVE-2013-1583 wireshark ignored needed needed needed Mitre LP Debian
CVE-2013-1584 wireshark ignored needed needed needed Mitre LP Debian
CVE-2013-1585 wireshark ignored needed needed needed Mitre LP Debian
CVE-2013-1586 wireshark ignored needed needed needed Mitre LP Debian
CVE-2013-1587 wireshark ignored needed needed needed Mitre LP Debian
CVE-2013-1588 wireshark ignored needed needed needed Mitre LP Debian
CVE-2013-1589 wireshark ignored needed needed needed Mitre LP Debian
CVE-2013-1590 wireshark ignored needed needed needed Mitre LP Debian
CVE-2013-1619 gnutls28 DNE needed needed not-affected Mitre LP Debian
CVE-2013-1621 polarssl released needed needed needed Mitre LP Debian
CVE-2013-1622 polarssl released needed needed needed Mitre LP Debian
CVE-2013-1629 python-pip ignored needed needed needed Mitre LP Debian
CVE-2013-1629 python-virtualenv ignored needed needed not-affected Mitre LP Debian
CVE-2013-1768 openjpa DNE needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2013-1771 monkey ignored needed DNE DNE Mitre LP Debian
CVE-2013-1802 libextlib-ruby ignored needed DNE DNE Mitre LP Debian
CVE-2013-1802 ruby-extlib DNE DNE needed not-affected Mitre LP Debian
CVE-2013-1809 gambas2 ignored needed DNE DNE Mitre LP Debian
CVE-2013-1809 gambas3 DNE DNE needed needed Mitre LP Debian
CVE-2013-1811 mantis ignored needed needed needed Mitre LP Debian
CVE-2013-1816 mediawiki ignored needed needed needed Mitre LP Debian
CVE-2013-1817 mediawiki ignored needed needed needed Mitre LP Debian
CVE-2013-1830 moodle ignored needed needed needed Mitre LP Debian
CVE-2013-1831 moodle ignored needed needed needed Mitre LP Debian
CVE-2013-1832 moodle not-affected not-affected needed needed Mitre LP Debian
CVE-2013-1833 moodle not-affected not-affected needed needed Mitre LP Debian
CVE-2013-1834 moodle ignored needed needed needed Mitre LP Debian
CVE-2013-1835 moodle not-affected not-affected needed needed Mitre LP Debian
CVE-2013-1836 moodle not-affected not-affected needed needed Mitre LP Debian
CVE-2013-1842 typo3-src ignored needed needed not-affected Mitre LP Debian
CVE-2013-1843 typo3-src ignored needed needed not-affected Mitre LP Debian
CVE-2013-1850 owncloud DNE needed needed needed Mitre LP Debian
CVE-2013-1851 owncloud DNE needed needed needed Mitre LP Debian
CVE-2013-1853 almanah ignored needed released not-affected Mitre LP Debian
CVE-2013-1854 ruby-actionpack-2.3 DNE needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2013-1854 ruby-actionpack-3.2 DNE DNE needs-triage needs-triage Mitre LP Debian
CVE-2013-1854 ruby-activerecord-2.3 DNE needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2013-1854 ruby-activerecord-3.2 DNE DNE needs-triage needs-triage Mitre LP Debian
CVE-2013-1854 ruby-activesupport-2.3 DNE needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2013-1854 ruby-activesupport-3.2 DNE DNE needs-triage needs-triage Mitre LP Debian
CVE-2013-1854 ruby-rails-2.3 DNE needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2013-1854 ruby-rails-3.2 DNE DNE needs-triage needs-triage Mitre LP Debian
CVE-2013-1855 ruby-actionpack-2.3 DNE needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2013-1855 ruby-actionpack-3.2 DNE DNE needs-triage needs-triage Mitre LP Debian
CVE-2013-1855 ruby-activerecord-2.3 DNE needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2013-1855 ruby-activerecord-3.2 DNE DNE needs-triage needs-triage Mitre LP Debian
CVE-2013-1855 ruby-activesupport-2.3 DNE needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2013-1855 ruby-activesupport-3.2 DNE DNE needs-triage needs-triage Mitre LP Debian
CVE-2013-1855 ruby-rails-2.3 DNE needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2013-1855 ruby-rails-3.2 DNE DNE needs-triage needs-triage Mitre LP Debian
CVE-2013-1856 ruby-actionpack-2.3 DNE needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2013-1856 ruby-actionpack-3.2 DNE DNE needs-triage needs-triage Mitre LP Debian
CVE-2013-1856 ruby-activerecord-2.3 DNE needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2013-1856 ruby-activerecord-3.2 DNE DNE needs-triage needs-triage Mitre LP Debian
CVE-2013-1856 ruby-activesupport-2.3 DNE needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2013-1856 ruby-activesupport-3.2 DNE DNE needs-triage needs-triage Mitre LP Debian
CVE-2013-1856 ruby-rails-3.2 DNE DNE needs-triage needs-triage Mitre LP Debian
CVE-2013-1857 ruby-actionpack-2.3 DNE needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2013-1857 ruby-actionpack-3.2 DNE DNE needs-triage needs-triage Mitre LP Debian
CVE-2013-1857 ruby-activerecord-2.3 DNE needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2013-1857 ruby-activerecord-3.2 DNE DNE needs-triage needs-triage Mitre LP Debian
CVE-2013-1857 ruby-activesupport-2.3 DNE needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2013-1857 ruby-activesupport-3.2 DNE DNE needs-triage needs-triage Mitre LP Debian
CVE-2013-1857 ruby-rails-2.3 DNE needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2013-1857 ruby-rails-3.2 DNE DNE needs-triage needs-triage Mitre LP Debian
CVE-2013-1863 samba4 ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2013-1864 ptlib ignored needed needed not-affected Mitre LP Debian
CVE-2013-1864 pwlib ignored needed DNE DNE Mitre LP Debian
CVE-2013-1868 vlc ignored needed needed needed Mitre LP Debian
CVE-2013-1874 chicken ignored needs-triage needed needed Mitre LP Debian
CVE-2013-1879 activemq DNE needed needed needed Mitre LP Debian
CVE-2013-1880 activemq DNE needed needed needed Mitre LP Debian
CVE-2013-1888 python-pip ignored needed needed not-affected Mitre LP Debian
CVE-2013-1889 libapache2-mod-ruid2 DNE DNE needed not-affected Mitre LP Debian
CVE-2013-1892 mongodb ignored released needed not-affected Mitre LP Debian
CVE-2013-1895 python-bcrypt not-affected not-affected needed needed Mitre LP Debian
CVE-2013-1897 389-ds-base DNE needed needed needed Mitre LP Debian
CVE-2013-1904 roundcube ignored needed needed not-affected Mitre LP Debian
CVE-2013-1909 qpid-python DNE needed needed not-affected Mitre LP Debian
CVE-2013-1910 yum ignored needed needed needed Mitre LP Debian
CVE-2013-1915 modsecurity-apache DNE needed needed released Mitre LP Debian
CVE-2013-1934 mantis ignored needed needed needed Mitre LP Debian
CVE-2013-1937 phpmyadmin not-affected not-affected not-affected needed Mitre LP Debian
CVE-2013-1941 owncloud DNE needed needed needed Mitre LP Debian
CVE-2013-1942 jquery-jplayer DNE DNE needed needed Mitre LP Debian
CVE-2013-1951 mediawiki ignored needed needed needed Mitre LP Debian
CVE-2013-1953 autotrace ignored needed needed needed Mitre LP Debian
CVE-2013-1953 sam2p ignored needed needed needed Mitre LP Debian
CVE-2013-1960 tiff3 DNE DNE needed needed Mitre LP Debian
CVE-2013-1961 tiff3 DNE DNE needed needed Mitre LP Debian
CVE-2013-2012 autojump DNE needed needed needed Mitre LP Debian
CVE-2013-2018 boinc ignored needed needed not-affected Mitre LP Debian
CVE-2013-2022 jplayer DNE needed needed needed Mitre LP Debian
CVE-2013-2023 jplayer DNE needed needed needed Mitre LP Debian
CVE-2013-2024 chicken ignored needed needed needed Mitre LP Debian
CVE-2013-2031 mediawiki ignored needed needed needed Mitre LP Debian
CVE-2013-2032 mediawiki ignored needed needed needed Mitre LP Debian
CVE-2013-2033 jenkins DNE needed needed needed Mitre LP Debian
CVE-2013-2034 jenkins DNE needed needed needed Mitre LP Debian
CVE-2013-2035 hawtjni DNE needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2013-2038 gpsd ignored released* needed not-affected Mitre LP Debian
CVE-2013-2039 owncloud DNE needs-triage needed not-affected Mitre LP Debian
CVE-2013-2040 owncloud DNE needs-triage needed not-affected Mitre LP Debian
CVE-2013-2041 owncloud DNE needs-triage needed not-affected Mitre LP Debian
CVE-2013-2042 owncloud DNE needs-triage needed not-affected Mitre LP Debian
CVE-2013-2053 openswan ignored needed needed needed Mitre LP Debian
CVE-2013-2067 tomcat7 DNE needed released* not-affected* Mitre LP Debian
CVE-2013-2071 tomcat7 DNE needed released* not-affected* Mitre LP Debian
CVE-2013-2073 transifex-client DNE needed needed not-affected Mitre LP Debian
CVE-2013-2075 chicken ignored needed needed not-affected Mitre LP Debian
CVE-2013-2080 moodle ignored needed needed needed Mitre LP Debian
CVE-2013-2081 moodle ignored needed needed needed Mitre LP Debian
CVE-2013-2082 moodle ignored needed needed needed Mitre LP Debian
CVE-2013-2083 moodle ignored needed needed needed Mitre LP Debian
CVE-2013-2085 owncloud DNE needs-triage needed not-affected Mitre LP Debian
CVE-2013-2087 gallery ignored needs-triage needs-triage DNE Mitre LP Debian
CVE-2013-2099 linkchecker ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2013-2099 w3af ignored needed needed needed Mitre LP Debian
CVE-2013-2099 zeroinstall-injector not-affected needed needed needed Mitre LP Debian
CVE-2013-2114 mediawiki ignored needed needed needed Mitre LP Debian
CVE-2013-2116 gnutls28 DNE needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2013-2118 spip ignored needed needed not-affected Mitre LP Debian
CVE-2013-2119 ruby-passenger DNE DNE needed not-affected Mitre LP Debian
CVE-2013-2124 libguestfs DNE needed needed needed Mitre LP Debian
CVE-2013-2126 darktable DNE needed needed needed Mitre LP Debian
CVE-2013-2133 jbossas4 ignored needed needed needed Mitre LP Debian
CVE-2013-2139 srtp ignored needed needed needed Mitre LP Debian
CVE-2013-2149 owncloud DNE needed needed needed Mitre LP Debian
CVE-2013-2150 owncloud DNE needed needed needed Mitre LP Debian
CVE-2013-2159 monkey ignored needed DNE DNE Mitre LP Debian
CVE-2013-2163 monkey ignored needed DNE DNE Mitre LP Debian
CVE-2013-2172 libxml-security-java released* needed needed not-affected Mitre LP Debian
CVE-2013-2173 wordpress ignored needed needed needed Mitre LP Debian
CVE-2013-2178 fail2ban ignored needed needed not-affected Mitre LP Debian
CVE-2013-2181 monkey ignored needs-triage DNE DNE Mitre LP Debian
CVE-2013-2182 monkey ignored needs-triage DNE DNE Mitre LP Debian
CVE-2013-2183 monkey ignored needs-triage DNE DNE Mitre LP Debian
CVE-2013-2184 movabletype-opensource ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2013-2190 gnome-shell ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2013-2199 wordpress ignored needs-triage needs-triage not-affected Mitre LP Debian
CVE-2013-2200 wordpress ignored needs-triage needs-triage not-affected Mitre LP Debian
CVE-2013-2201 wordpress ignored needs-triage needs-triage not-affected Mitre LP Debian
CVE-2013-2202 wordpress ignored needs-triage needs-triage not-affected Mitre LP Debian
CVE-2013-2203 wordpress ignored needs-triage needs-triage not-affected Mitre LP Debian
CVE-2013-2204 wordpress ignored needs-triage needs-triage not-affected Mitre LP Debian
CVE-2013-2205 wordpress ignored needs-triage needs-triage not-affected Mitre LP Debian
CVE-2013-2208 tpp ignored needed needed not-affected Mitre LP Debian
CVE-2013-2219 389-ds-base DNE needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2013-2220 php-radius ignored needed needed needed Mitre LP Debian
CVE-2013-2221 libzrtpcpp ignored needed needed needed Mitre LP Debian
CVE-2013-2222 libzrtpcpp ignored needed needed needed Mitre LP Debian
CVE-2013-2223 libzrtpcpp ignored needed needed needed Mitre LP Debian
CVE-2013-2225 glpi ignored needed needed not-affected Mitre LP Debian
CVE-2013-2226 glpi ignored needed needed not-affected Mitre LP Debian
CVE-2013-2227 glpi ignored needed needed not-affected Mitre LP Debian
CVE-2013-2228 salt DNE DNE needed not-affected Mitre LP Debian
CVE-2013-2233 ansible DNE DNE DNE needed Mitre LP Debian
CVE-2013-2242 moodle ignored needs-triage needed not-affected Mitre LP Debian
CVE-2013-2243 moodle ignored needs-triage needed not-affected Mitre LP Debian
CVE-2013-2244 moodle ignored needs-triage needed not-affected Mitre LP Debian
CVE-2013-2245 moodle ignored needs-triage needed not-affected Mitre LP Debian
CVE-2013-2246 moodle ignored needs-triage needed not-affected Mitre LP Debian
CVE-2013-2264 asterisk ignored needed needed needed Mitre LP Debian
CVE-2013-2298 boinc ignored needed needed not-affected Mitre LP Debian
CVE-2013-2475 wireshark not-affected not-affected needed not-affected Mitre LP Debian
CVE-2013-2476 wireshark not-affected not-affected needed not-affected Mitre LP Debian
CVE-2013-2477 wireshark not-affected not-affected needed needed Mitre LP Debian
CVE-2013-2478 wireshark ignored needed needed needed Mitre LP Debian
CVE-2013-2479 wireshark not-affected not-affected needed not-affected Mitre LP Debian
CVE-2013-2480 wireshark ignored needed needed needed Mitre LP Debian
CVE-2013-2481 wireshark ignored needed needed needed Mitre LP Debian
CVE-2013-2482 wireshark ignored needed needed needed Mitre LP Debian
CVE-2013-2483 wireshark ignored needed needed needed Mitre LP Debian
CVE-2013-2484 wireshark ignored needed needed needed Mitre LP Debian
CVE-2013-2485 wireshark ignored needed needed needed Mitre LP Debian
CVE-2013-2486 wireshark not-affected not-affected needed not-affected Mitre LP Debian
CVE-2013-2487 wireshark not-affected not-affected needed not-affected Mitre LP Debian
CVE-2013-2488 wireshark ignored needed needed needed Mitre LP Debian
CVE-2013-2492 firebird2.1 ignored needed needed DNE Mitre LP Debian
CVE-2013-2492 firebird2.5 DNE needed needed needed Mitre LP Debian
CVE-2013-2503 privoxy ignored needed needed not-affected Mitre LP Debian
CVE-2013-2561 ibutils DNE needed needed needed Mitre LP Debian
CVE-2013-2600 miniupnpd DNE DNE needed not-affected Mitre LP Debian
CVE-2013-2625 otrs2 ignored needed needed not-affected Mitre LP Debian
CVE-2013-2632 libv8 ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2013-2632 libv8-3.14 DNE DNE DNE needed Mitre LP Debian
CVE-2013-2686 asterisk ignored needed needed needed Mitre LP Debian
CVE-2013-2738 minidlna DNE needed needed needed Mitre LP Debian
CVE-2013-2739 minidlna DNE needed needed needed Mitre LP Debian
CVE-2013-2745 minidlna DNE needed needed needed Mitre LP Debian
CVE-2013-2765 modsecurity-apache DNE needed needed needed Mitre LP Debian
CVE-2013-2838 libv8 ignored needed needed needed Mitre LP Debian
CVE-2013-2838 libv8-3.14 DNE DNE DNE needed Mitre LP Debian
CVE-2013-2882 libv8 ignored needed needed needed Mitre LP Debian
CVE-2013-2882 libv8-3.14 DNE DNE DNE needed Mitre LP Debian
CVE-2013-2919 libv8 ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2013-2919 libv8-3.14 DNE DNE DNE needed Mitre LP Debian
CVE-2013-2944 strongswan ignored needed needed not-affected Mitre LP Debian
CVE-2013-3060 activemq DNE needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2013-3109 sieve-connect ignored needed needed needed Mitre LP Debian
CVE-2013-3219 bitcoin DNE needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2013-3220 bitcoin DNE needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2013-3221 ruby-activerecord-2.3 DNE needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2013-3221 ruby-activerecord-3.2 DNE DNE needs-triage needs-triage Mitre LP Debian
CVE-2013-3239 phpmyadmin ignored needed needed not-affected Mitre LP Debian
CVE-2013-3368 request-tracker3.8 ignored needed DNE DNE Mitre LP Debian
CVE-2013-3368 request-tracker4 DNE needed needed not-affected Mitre LP Debian
CVE-2013-3369 request-tracker3.8 ignored needed DNE DNE Mitre LP Debian
CVE-2013-3369 request-tracker4 DNE needed needed not-affected Mitre LP Debian
CVE-2013-3370 request-tracker3.8 ignored needed DNE DNE Mitre LP Debian
CVE-2013-3370 request-tracker4 DNE needed needed not-affected Mitre LP Debian
CVE-2013-3371 request-tracker3.8 ignored needed DNE DNE Mitre LP Debian
CVE-2013-3372 request-tracker3.8 ignored needed DNE DNE Mitre LP Debian
CVE-2013-3372 request-tracker4 DNE needed needed not-affected Mitre LP Debian
CVE-2013-3373 request-tracker3.8 ignored needed DNE DNE Mitre LP Debian
CVE-2013-3373 request-tracker4 DNE needed needed not-affected Mitre LP Debian
CVE-2013-3374 request-tracker3.8 ignored needed DNE DNE Mitre LP Debian
CVE-2013-3374 request-tracker4 DNE needed needed not-affected Mitre LP Debian
CVE-2013-3525 request-tracker3.8 ignored needs-triage DNE DNE Mitre LP Debian
CVE-2013-3525 request-tracker4 DNE needed needed not-affected Mitre LP Debian
CVE-2013-3551 otrs2 ignored needed needed not-affected Mitre LP Debian
CVE-2013-3555 wireshark not-affected not-affected needed not-affected Mitre LP Debian
CVE-2013-3557 wireshark not-affected needed needed needed Mitre LP Debian
CVE-2013-3558 wireshark not-affected not-affected needed not-affected Mitre LP Debian
CVE-2013-3559 wireshark not-affected not-affected needed not-affected Mitre LP Debian
CVE-2013-3560 wireshark not-affected not-affected needed not-affected Mitre LP Debian
CVE-2013-3561 wireshark not-affected not-affected needed not-affected Mitre LP Debian
CVE-2013-3562 wireshark not-affected not-affected needed not-affected Mitre LP Debian
CVE-2013-3571 socat ignored needed needed needed Mitre LP Debian
CVE-2013-3630 moodle ignored needed needed needed Mitre LP Debian
CVE-2013-3724 monkey ignored needed DNE DNE Mitre LP Debian
CVE-2013-3742 phpmyadmin not-affected not-affected not-affected needed Mitre LP Debian
CVE-2013-3969 mongodb ignored needed needed needed Mitre LP Debian
CVE-2013-4074 wireshark ignored needed needed needed Mitre LP Debian
CVE-2013-4075 wireshark ignored needed needed needed Mitre LP Debian
CVE-2013-4076 wireshark ignored needed needed needed Mitre LP Debian
CVE-2013-4077 wireshark ignored needed needed needed Mitre LP Debian
CVE-2013-4078 wireshark ignored needed needed needed Mitre LP Debian
CVE-2013-4079 wireshark ignored needed needed needed Mitre LP Debian
CVE-2013-4080 wireshark ignored needed needed needed Mitre LP Debian
CVE-2013-4081 wireshark ignored needed needed needed Mitre LP Debian
CVE-2013-4082 wireshark ignored needed needed needed Mitre LP Debian
CVE-2013-4083 wireshark ignored needed needed needed Mitre LP Debian
CVE-2013-4088 otrs2 ignored needed needed not-affected Mitre LP Debian
CVE-2013-4112 libjgroups-java ignored needed needed not-affected Mitre LP Debian
CVE-2013-4114 nagstamon DNE needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2013-4116 npm DNE needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2013-4124 samba4 ignored needed needed needed Mitre LP Debian
CVE-2013-4130 spice DNE needed needed released* Mitre LP Debian
CVE-2013-4131 subversion ignored not-affected needed needed Mitre LP Debian
CVE-2013-4136 passenger ignored needed DNE DNE Mitre LP Debian
CVE-2013-4136 ruby-passenger DNE DNE needed needed Mitre LP Debian
CVE-2013-4142 mongodb ignored needed needed needed Mitre LP Debian
CVE-2013-4147 yardradius ignored needed needed needed Mitre LP Debian
CVE-2013-4152 libspring-java DNE needed needed needed Mitre LP Debian
CVE-2013-4158 smokeping ignored needed needed needed Mitre LP Debian
CVE-2013-4164 ruby2.0 DNE DNE DNE needed Mitre LP Debian
CVE-2013-4165 bitcoin DNE needed needed needed Mitre LP Debian
CVE-2013-4168 smokeping ignored needed needed not-affected Mitre LP Debian
CVE-2013-4173 xymon ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2013-4221 restlet DNE DNE needed needed Mitre LP Debian
CVE-2013-4223 nullmailer ignored needed not-affected not-affected Mitre LP Debian
CVE-2013-4233 libmodplug ignored needed needed needed Mitre LP Debian
CVE-2013-4234 libmodplug ignored needed needed needed Mitre LP Debian
CVE-2013-4251 python-scipy ignored needed needed needed Mitre LP Debian
CVE-2013-4255 condor ignored DNE needed needed Mitre LP Debian
CVE-2013-4259 ansible DNE DNE DNE needed Mitre LP Debian
CVE-2013-4260 ansible DNE DNE DNE needed Mitre LP Debian
CVE-2013-4271 restlet DNE DNE needs-triage needs-triage Mitre LP Debian
CVE-2013-4279 imapsync needed DNE DNE DNE Mitre LP Debian
CVE-2013-4282 spice DNE needed needed released* Mitre LP Debian
CVE-2013-4283 389-ds-base DNE needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2013-4286 tomcat6 released* released* needed needed Mitre LP Debian
CVE-2013-4286 tomcat7 DNE needed released* released* Mitre LP Debian
CVE-2013-4289 openjpeg ignored needed needed needed Mitre LP Debian
CVE-2013-4290 openjpeg ignored needed needed needed Mitre LP Debian
CVE-2013-4302 mediawiki ignored needed needed needed Mitre LP Debian
CVE-2013-4303 mediawiki ignored needed needed needed Mitre LP Debian
CVE-2013-4305 mediawiki-extensions ignored needed needed needed Mitre LP Debian
CVE-2013-4313 moodle ignored needs-triage needed not-affected Mitre LP Debian
CVE-2013-4319 torque ignored needed needed needed Mitre LP Debian
CVE-2013-4322 tomcat6 released* released* needed needed Mitre LP Debian
CVE-2013-4322 tomcat7 DNE needed released* released* Mitre LP Debian
CVE-2013-4324 spice-gtk DNE needed needed needed Mitre LP Debian
CVE-2013-4338 wordpress ignored needed needed not-affected Mitre LP Debian
CVE-2013-4339 wordpress ignored needed needed not-affected Mitre LP Debian
CVE-2013-4340 wordpress ignored needed needed not-affected Mitre LP Debian
CVE-2013-4341 moodle ignored needs-triage needed not-affected Mitre LP Debian
CVE-2013-4346 python-oauth2 DNE needed needed needed Mitre LP Debian
CVE-2013-4347 python-oauth2 DNE needed needed needed Mitre LP Debian
CVE-2013-4359 proftpd-dfsg ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2013-4362 davfs2 ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2013-4385 chicken ignored needed needed needed Mitre LP Debian
CVE-2013-4388 vlc ignored needed needed needed Mitre LP Debian
CVE-2013-4389 ruby-actionmailer-3.2 DNE DNE needed needed Mitre LP Debian
CVE-2013-4397 libtar ignored needed needed needed Mitre LP Debian
CVE-2013-4407 libhttp-body-perl ignored needed needed needs-triage Mitre LP Debian
CVE-2013-4408 samba4 ignored needed needed needed Mitre LP Debian
CVE-2013-4409 djblets DNE DNE needs-triage needs-triage Mitre LP Debian
CVE-2013-4412 slim ignored needed needed needed Mitre LP Debian
CVE-2013-4419 libguestfs DNE needed needed needed Mitre LP Debian
CVE-2013-4420 libtar ignored needed needed needed Mitre LP Debian
CVE-2013-4421 dropbear ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2013-4429 mahara ignored needed needed needed Mitre LP Debian
CVE-2013-4430 mahara ignored needed needed needed Mitre LP Debian
CVE-2013-4431 mahara ignored needed needed needed Mitre LP Debian
CVE-2013-4432 mahara ignored needed needed needed Mitre LP Debian
CVE-2013-4433 xhprof DNE DNE DNE needed Mitre LP Debian
CVE-2013-4434 dropbear ignored needed needed needed Mitre LP Debian
CVE-2013-4435 salt DNE DNE needed needed Mitre LP Debian
CVE-2013-4436 salt DNE DNE needed needed Mitre LP Debian
CVE-2013-4437 salt DNE DNE needed needed Mitre LP Debian
CVE-2013-4438 salt DNE DNE needed needed Mitre LP Debian
CVE-2013-4439 salt DNE DNE needed needed Mitre LP Debian
CVE-2013-4450 nodejs DNE needed needed needed Mitre LP Debian
CVE-2013-4453 ldap-account-manager ignored needed needed needed Mitre LP Debian
CVE-2013-4460 mantis ignored needed needed needed Mitre LP Debian
CVE-2013-4466 gnutls28 DNE not-affected not-affected needed Mitre LP Debian
CVE-2013-4475 samba4 ignored needed needed needed Mitre LP Debian
CVE-2013-4476 samba4 ignored needed needed needed Mitre LP Debian
CVE-2013-4478 sup-mail ignored needed needed needed Mitre LP Debian
CVE-2013-4479 sup-mail ignored needed needed needed Mitre LP Debian
CVE-2013-4483 linux-armadaxp DNE needed needed DNE Mitre LP Debian
CVE-2013-4484 varnish ignored needed needed needed Mitre LP Debian
CVE-2013-4485 389-ds-base DNE needed needed needed Mitre LP Debian
CVE-2013-4487 gnutls28 DNE not-affected not-affected needed Mitre LP Debian
CVE-2013-4491 ruby-actionpack-2.3 DNE needed needed needed Mitre LP Debian
CVE-2013-4491 ruby-actionpack-3.2 DNE DNE needed needed Mitre LP Debian
CVE-2013-4492 ruby-i18n DNE needed needed needed Mitre LP Debian
CVE-2013-4495 torque ignored needed needed needed Mitre LP Debian
CVE-2013-4496 samba4 ignored needed needed needed Mitre LP Debian
CVE-2013-4508 lighttpd ignored needed needed needed Mitre LP Debian
CVE-2013-4510 tryton-client ignored needs-triage needs-triage needed Mitre LP Debian
CVE-2013-4522 moodle ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2013-4523 moodle ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2013-4524 moodle ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2013-4525 moodle ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2013-4549 phantomjs DNE not-affected needed needed Mitre LP Debian
CVE-2013-4555 spip ignored needed needed needed Mitre LP Debian
CVE-2013-4556 spip ignored needed needed needed Mitre LP Debian
CVE-2013-4557 spip ignored needed needed needed Mitre LP Debian
CVE-2013-4559 lighttpd ignored needed needed needed Mitre LP Debian
CVE-2013-4560 lighttpd ignored needed needed needed Mitre LP Debian
CVE-2013-4565 xlhtml ignored needed needed needed Mitre LP Debian
CVE-2013-4566 libapache2-mod-nss DNE needed needed needed Mitre LP Debian
CVE-2013-4567 mediawiki ignored needed needed needed Mitre LP Debian
CVE-2013-4568 mediawiki ignored needed needed needed Mitre LP Debian
CVE-2013-4572 mediawiki needed needed needed needed Mitre LP Debian
CVE-2013-4573 mediawiki ignored needs-triage needed needed Mitre LP Debian
CVE-2013-4584 perdition ignored needed needed needed Mitre LP Debian
CVE-2013-4589 graphicsmagick ignored needed needed needed Mitre LP Debian
CVE-2013-4623 polarssl ignored needed needed not-affected Mitre LP Debian
CVE-2013-4627 bitcoin DNE needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2013-4650 mongodb ignored needed needed not-affected Mitre LP Debian
CVE-2013-4701 php-openid ignored needed needed needed Mitre LP Debian
CVE-2013-4717 otrs2 ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2013-4729 phpmyadmin ignored needed needed not-affected Mitre LP Debian
CVE-2013-4852 filezilla ignored needed needed needed Mitre LP Debian
CVE-2013-4927 wireshark ignored needs-triage needed not-affected Mitre LP Debian
CVE-2013-4929 wireshark ignored needs-triage needed not-affected Mitre LP Debian
CVE-2013-4930 wireshark ignored needs-triage needed not-affected Mitre LP Debian
CVE-2013-4931 wireshark ignored needs-triage needed not-affected Mitre LP Debian
CVE-2013-4932 wireshark ignored needs-triage needed not-affected Mitre LP Debian
CVE-2013-4933 wireshark ignored needs-triage needed not-affected Mitre LP Debian
CVE-2013-4934 wireshark ignored needs-triage needed not-affected Mitre LP Debian
CVE-2013-4935 wireshark ignored needs-triage needed not-affected Mitre LP Debian
CVE-2013-4938 moodle ignored needs-triage needed not-affected Mitre LP Debian
CVE-2013-4939 moodle ignored needs-triage needed not-affected Mitre LP Debian
CVE-2013-4941 moodle ignored needs-triage needed not-affected Mitre LP Debian
CVE-2013-4942 moodle ignored needs-triage needed not-affected Mitre LP Debian
CVE-2013-4995 phpmyadmin ignored needs-triage needs-triage needed Mitre LP Debian
CVE-2013-4996 phpmyadmin ignored needs-triage needs-triage needed Mitre LP Debian
CVE-2013-4997 phpmyadmin ignored needs-triage needs-triage needed Mitre LP Debian
CVE-2013-4998 phpmyadmin ignored needs-triage needs-triage needed Mitre LP Debian
CVE-2013-4999 phpmyadmin ignored needs-triage needs-triage needed Mitre LP Debian
CVE-2013-5000 phpmyadmin ignored needs-triage needs-triage needed Mitre LP Debian
CVE-2013-5001 phpmyadmin not-affected not-affected not-affected needed Mitre LP Debian
CVE-2013-5002 phpmyadmin ignored needs-triage needs-triage needed Mitre LP Debian
CVE-2013-5003 phpmyadmin ignored needs-triage needs-triage needed Mitre LP Debian
CVE-2013-5018 strongswan ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2013-5029 phpmyadmin ignored needed needed needed Mitre LP Debian
CVE-2013-5123 python-pip needed needed needed needed Mitre LP Debian
CVE-2013-5314 serendipity ignored needed needed DNE Mitre LP Debian
CVE-2013-5321 ossim ignored needed needed needed Mitre LP Debian
CVE-2013-5572 zabbix ignored needed needed needed Mitre LP Debian
CVE-2013-5573 jenkins DNE needed needed needed Mitre LP Debian
CVE-2013-5587 request-tracker4 DNE needed needed not-affected Mitre LP Debian
CVE-2013-5588 cacti ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2013-5589 cacti ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2013-5641 asterisk ignored needed needed needed Mitre LP Debian
CVE-2013-5642 asterisk ignored needed needed needed Mitre LP Debian
CVE-2013-5645 roundcube ignored needs-triage needs-triage needed Mitre LP Debian
CVE-2013-5648 libdigidoc DNE needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2013-5674 moodle ignored needs-triage needs-triage not-affected Mitre LP Debian
CVE-2013-5696 glpi ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2013-5705 modsecurity-apache DNE needed needed needed Mitre LP Debian
CVE-2013-5717 wireshark ignored needed needed not-affected Mitre LP Debian
CVE-2013-5718 wireshark ignored needed needed not-affected Mitre LP Debian
CVE-2013-5719 wireshark ignored needed needed not-affected Mitre LP Debian
CVE-2013-5720 wireshark ignored needed needed not-affected Mitre LP Debian
CVE-2013-5721 wireshark ignored needed needed not-affected Mitre LP Debian
CVE-2013-5722 wireshark ignored needed needed not-affected Mitre LP Debian
CVE-2013-5724 phpbb3 ignored needed needed not-affected Mitre LP Debian
CVE-2013-5738 wordpress ignored needed needed not-affected Mitre LP Debian
CVE-2013-5739 wordpress ignored needed needed not-affected Mitre LP Debian
CVE-2013-5855 mojarra DNE needed needed needed Mitre LP Debian
CVE-2013-5892 virtualbox DNE needed needed needed Mitre LP Debian
CVE-2013-5914 polarssl ignored needed needed not-affected Mitre LP Debian
CVE-2013-5915 polarssl ignored needs-triage needs-triage needed Mitre LP Debian
CVE-2013-5951 extplorer DNE needed needed needed Mitre LP Debian
CVE-2013-6045 openjpeg released released needed needed Mitre LP Debian
CVE-2013-6047 ikiwiki-hosting DNE needed needed needed Mitre LP Debian
CVE-2013-6050 links2 ignored needed needed needed Mitre LP Debian
CVE-2013-6052 openjpeg released released needed needed Mitre LP Debian
CVE-2013-6054 openjpeg released released needed needed Mitre LP Debian
CVE-2013-6075 strongswan ignored needed needed needed Mitre LP Debian
CVE-2013-6172 roundcube ignored needed needed needed Mitre LP Debian
CVE-2013-6275 ingo1 ignored needed DNE DNE Mitre LP Debian
CVE-2013-6275 php-horde-ingo DNE DNE DNE needed Mitre LP Debian
CVE-2013-6283 vlc ignored needed needed needed Mitre LP Debian
CVE-2013-6336 wireshark ignored needed needed needed Mitre LP Debian
CVE-2013-6337 wireshark ignored needed needed needed Mitre LP Debian
CVE-2013-6338 wireshark ignored needed needed needed Mitre LP Debian
CVE-2013-6339 wireshark ignored needed needed needed Mitre LP Debian
CVE-2013-6340 wireshark ignored needed needed needed Mitre LP Debian
CVE-2013-6364 php-horde DNE DNE DNE needed Mitre LP Debian
CVE-2013-6364 turba2 ignored needed DNE DNE Mitre LP Debian
CVE-2013-6365 horde3 ignored needed needed needed Mitre LP Debian
CVE-2013-6365 php-horde DNE DNE DNE needed Mitre LP Debian
CVE-2013-6385 drupal6 ignored needed needed DNE Mitre LP Debian
CVE-2013-6385 drupal7 DNE needed needed needed Mitre LP Debian
CVE-2013-6386 drupal6 ignored needed needed DNE Mitre LP Debian
CVE-2013-6386 drupal7 DNE needed needed needed Mitre LP Debian
CVE-2013-6387 drupal7 DNE needed needed needed Mitre LP Debian
CVE-2013-6388 drupal7 DNE needed needed needed Mitre LP Debian
CVE-2013-6389 drupal7 DNE needed needed needed Mitre LP Debian
CVE-2013-6394 percona-xtrabackup DNE DNE DNE needed Mitre LP Debian
CVE-2013-6395 ganglia ignored needed needed not-affected Mitre LP Debian
CVE-2013-6395 ganglia-web DNE DNE DNE needed Mitre LP Debian
CVE-2013-6397 lucene-solr DNE DNE needs-triage needs-triage Mitre LP Debian
CVE-2013-6401 jansson DNE needed needed needed Mitre LP Debian
CVE-2013-6403 owncloud DNE needed needed needed Mitre LP Debian
CVE-2013-6407 lucene-solr DNE DNE needed needed Mitre LP Debian
CVE-2013-6408 lucene-solr DNE DNE needed needed Mitre LP Debian
CVE-2013-6409 adequate DNE DNE DNE needed Mitre LP Debian
CVE-2013-6411 openttd ignored needed needed needed Mitre LP Debian
CVE-2013-6414 ruby-actionpack-3.2 DNE DNE needed needed Mitre LP Debian
CVE-2013-6415 ruby-actionpack-2.3 DNE needed needed needed Mitre LP Debian
CVE-2013-6415 ruby-actionpack-3.2 DNE DNE needed needed Mitre LP Debian
CVE-2013-6415 ruby-rails-3.2 DNE DNE needed needed Mitre LP Debian
CVE-2013-6417 ruby-actionpack-2.3 DNE needed needed needed Mitre LP Debian
CVE-2013-6417 ruby-actionpack-3.2 DNE DNE needed needed Mitre LP Debian
CVE-2013-6417 ruby-rails-2.3 DNE needed needed needed Mitre LP Debian
CVE-2013-6418 pywbem ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2013-6426 heat DNE DNE DNE needed Mitre LP Debian
CVE-2013-6428 heat DNE DNE DNE needed Mitre LP Debian
CVE-2013-6429 libspring-java DNE needed needed needed Mitre LP Debian
CVE-2013-6430 libspring-java DNE needed needed needed Mitre LP Debian
CVE-2013-6440 opensaml2 ignored needed needed needed Mitre LP Debian
CVE-2013-6441 lxc ignored needed needed released* Mitre LP Debian
CVE-2013-6442 samba4 ignored needed needed needed Mitre LP Debian
CVE-2013-6444 pywbem ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2013-6452 mediawiki needed needed needed needed Mitre LP Debian
CVE-2013-6453 mediawiki needed needed needed needed Mitre LP Debian
CVE-2013-6454 mediawiki needed needed needed needed Mitre LP Debian
CVE-2013-6459 ruby-will-paginate DNE needed needed needed Mitre LP Debian
CVE-2013-6466 openswan ignored needed needed needed Mitre LP Debian
CVE-2013-6472 mediawiki needed needed needed needed Mitre LP Debian
CVE-2013-6488 jenkins DNE needed needed not-affected Mitre LP Debian
CVE-2013-6617 salt DNE DNE not-affected needed Mitre LP Debian
CVE-2013-6638 libv8 ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2013-6638 libv8-3.14 DNE DNE DNE needs-triage Mitre LP Debian
CVE-2013-6639 libv8 ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2013-6639 libv8-3.14 DNE DNE DNE needs-triage Mitre LP Debian
CVE-2013-6640 libv8 ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2013-6640 libv8-3.14 DNE DNE DNE needs-triage Mitre LP Debian
CVE-2013-6650 libv8 needs-triage needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2013-6650 libv8-3.14 DNE DNE DNE needs-triage Mitre LP Debian
CVE-2013-6668 libv8 needs-triage needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2013-6668 libv8-3.14 DNE DNE DNE needs-triage Mitre LP Debian
CVE-2013-6765 openvas-server ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2013-6766 openvas-server ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2013-6780 yui ignored needed not-affected not-affected Mitre LP Debian
CVE-2013-6800 krb5 needs-triage needed needed needed Mitre LP Debian
CVE-2013-6824 zabbix ignored needed needed needed Mitre LP Debian
CVE-2013-6836 gnumeric ignored needs-triage needs-triage needed Mitre LP Debian
CVE-2013-6872 collabtive DNE needed needed needed Mitre LP Debian
CVE-2013-6889 rush DNE needed needed needed Mitre LP Debian
CVE-2013-6890 denyhosts ignored needed needed needed Mitre LP Debian
CVE-2013-6933 liblivemedia ignored needed needed needed Mitre LP Debian
CVE-2013-6934 liblivemedia ignored needed needed needed Mitre LP Debian
CVE-2013-7038 libmicrohttpd ignored needed needed needed Mitre LP Debian
CVE-2013-7039 libmicrohttpd ignored needed needed needed Mitre LP Debian
CVE-2013-7063 drupal6 ignored needs-triage needs-triage DNE Mitre LP Debian
CVE-2013-7063 drupal7 DNE needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2013-7064 drupal6 ignored needs-triage needs-triage DNE Mitre LP Debian
CVE-2013-7064 drupal7 DNE needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2013-7065 drupal6 ignored needs-triage needs-triage DNE Mitre LP Debian
CVE-2013-7065 drupal7 DNE needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2013-7066 drupal6 ignored needs-triage needs-triage DNE Mitre LP Debian
CVE-2013-7066 drupal7 DNE needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2013-7067 drupal6 ignored needs-triage needs-triage DNE Mitre LP Debian
CVE-2013-7067 drupal7 DNE needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2013-7068 drupal6 ignored needs-triage needs-triage DNE Mitre LP Debian
CVE-2013-7068 drupal7 DNE needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2013-7069 ack-grep ignored needed needed needed Mitre LP Debian
CVE-2013-7073 typo3-src ignored needed needed needed Mitre LP Debian
CVE-2013-7074 typo3-src ignored needed needed needed Mitre LP Debian
CVE-2013-7075 typo3-src ignored needed needed needed Mitre LP Debian
CVE-2013-7076 typo3-src ignored needed needed needed Mitre LP Debian
CVE-2013-7077 typo3-src ignored needed needed needed Mitre LP Debian
CVE-2013-7078 typo3-src ignored needed needed needed Mitre LP Debian
CVE-2013-7079 typo3-src ignored needed needed needed Mitre LP Debian
CVE-2013-7080 typo3-src ignored needed needed needed Mitre LP Debian
CVE-2013-7081 typo3-src ignored needed needed needed Mitre LP Debian
CVE-2013-7082 typo3-src ignored needed needed needed Mitre LP Debian
CVE-2013-7100 asterisk ignored needed needed needed Mitre LP Debian
CVE-2013-7106 icinga DNE needed needed needed Mitre LP Debian
CVE-2013-7108 icinga DNE needed needed needed Mitre LP Debian
CVE-2013-7110 transifex-client DNE needed needed needed Mitre LP Debian
CVE-2013-7112 wireshark ignored needs-triage needed needed Mitre LP Debian
CVE-2013-7113 wireshark not-affected not-affected not-affected needed Mitre LP Debian
CVE-2013-7114 wireshark not-affected not-affected not-affected needed Mitre LP Debian
CVE-2013-7135 libproc-daemon-perl ignored needed needed needed Mitre LP Debian
CVE-2013-7176 fail2ban ignored needed needed needed Mitre LP Debian
CVE-2013-7177 fail2ban ignored needed needed needed Mitre LP Debian
CVE-2013-7220 gnome-shell ignored needed needed needed Mitre LP Debian
CVE-2013-7221 gnome-shell ignored needed needed needed Mitre LP Debian
CVE-2013-7233 wordpress ignored needed needed needed Mitre LP Debian
CVE-2013-7258 web2ldap DNE DNE DNE needed Mitre LP Debian
CVE-2013-7273 gdm ignored needed needed needed Mitre LP Debian
CVE-2013-7295 tor DNE needed needed needed Mitre LP Debian
CVE-2013-7298 cxxtools ignored needed needed needed Mitre LP Debian
CVE-2013-7299 tntnet ignored needed needed needed Mitre LP Debian
CVE-2013-7300 cantata DNE DNE DNE needed Mitre LP Debian
CVE-2013-7301 cantata DNE DNE DNE needed Mitre LP Debian
CVE-2013-7303 spip ignored needed needed needed Mitre LP Debian
CVE-2013-7315 libspring-java DNE needed needed needed Mitre LP Debian
CVE-2013-7322 oath-toolkit DNE needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2013-7323 python-gnupg DNE DNE needs-triage needs-triage Mitre LP Debian
CVE-2013-7329 libcgi-application-perl needed needed needed needed Mitre LP Debian
CVE-2013-7330 jenkins DNE needed needed needed Mitre LP Debian
CVE-2013-7341 moodle ignored needs-triage needs-triage needed Mitre LP Debian
CVE-2013-7342 moodle ignored needs-triage needs-triage needed Mitre LP Debian
CVE-2013-7343 moodle ignored needs-triage needs-triage needed Mitre LP Debian
CVE-2013-7351 shaarli DNE DNE DNE needed Mitre LP Debian
CVE-2014-0003 activemq DNE needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2014-0008 moodle ignored needed needed needed Mitre LP Debian
CVE-2014-0009 moodle ignored needed needed needed Mitre LP Debian
CVE-2014-0010 moodle ignored needed needed needed Mitre LP Debian
CVE-2014-0016 stunnel4 needs-triage needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2014-0019 socat ignored needed needed needed Mitre LP Debian
CVE-2014-0021 chrony ignored needed needed needed Mitre LP Debian
CVE-2014-0022 yum ignored needed needed needed Mitre LP Debian
CVE-2014-0032 subversion ignored needed needed needed Mitre LP Debian
CVE-2014-0033 tomcat6 not-affected* released* needed needed Mitre LP Debian
CVE-2014-0039 fwsnort ignored needed needed needed Mitre LP Debian
CVE-2014-0044 mumble ignored needed needed needed Mitre LP Debian
CVE-2014-0045 mumble ignored needed needed needed Mitre LP Debian
CVE-2014-0049 linux-armadaxp DNE not-affected pending DNE Mitre LP Debian
CVE-2014-0050 tomcat7 DNE needed released* released* Mitre LP Debian
CVE-2014-0054 libspring-java DNE needed needed needed Mitre LP Debian
CVE-2014-0055 linux-armadaxp DNE needed pending DNE Mitre LP Debian
CVE-2014-0060 postgresql-8.4 released* needed DNE DNE Mitre LP Debian
CVE-2014-0061 postgresql-8.4 released* needed DNE DNE Mitre LP Debian
CVE-2014-0062 postgresql-8.4 released* needed DNE DNE Mitre LP Debian
CVE-2014-0063 postgresql-8.4 released* needed DNE DNE Mitre LP Debian
CVE-2014-0064 postgresql-8.4 released* needed DNE DNE Mitre LP Debian
CVE-2014-0065 postgresql-8.4 released* needed DNE DNE Mitre LP Debian
CVE-2014-0066 postgresql-8.4 released* needed DNE DNE Mitre LP Debian
CVE-2014-0069 linux-armadaxp DNE needed pending DNE Mitre LP Debian
CVE-2014-0081 ruby-actionpack-2.3 DNE needed needed needed Mitre LP Debian
CVE-2014-0081 ruby-actionpack-3.2 DNE DNE needed needed Mitre LP Debian
CVE-2014-0082 ruby-actionpack-2.3 DNE needed needed needed Mitre LP Debian
CVE-2014-0082 ruby-actionpack-3.2 DNE DNE needed needed Mitre LP Debian
CVE-2014-0083 ruby-net-ldap DNE needed needed needed Mitre LP Debian
CVE-2014-0092 gnutls28 DNE needed needed needed Mitre LP Debian
CVE-2014-0101 linux-armadaxp DNE needed needed DNE Mitre LP Debian
CVE-2014-0122 moodle ignored needs-triage needs-triage needed Mitre LP Debian
CVE-2014-0123 moodle ignored needs-triage needs-triage needed Mitre LP Debian
CVE-2014-0124 moodle ignored needs-triage needs-triage needed Mitre LP Debian
CVE-2014-0125 moodle ignored needs-triage needs-triage needed Mitre LP Debian
CVE-2014-0126 moodle ignored needs-triage needs-triage needed Mitre LP Debian
CVE-2014-0127 moodle ignored needs-triage needs-triage needed Mitre LP Debian
CVE-2014-0129 moodle ignored needs-triage needs-triage needed Mitre LP Debian
CVE-2014-0131 linux-armadaxp DNE needed needed DNE Mitre LP Debian
CVE-2014-0132 389-ds-base DNE needed needed needed Mitre LP Debian
CVE-2014-0159 openafs released released needed needed Mitre LP Debian
CVE-2014-0165 wordpress ignored needed needed needed Mitre LP Debian
CVE-2014-0166 wordpress ignored needed needed needed Mitre LP Debian
CVE-2014-0404 virtualbox DNE needed needed needed Mitre LP Debian
CVE-2014-0405 virtualbox-guest-additions-iso DNE needed needed needed Mitre LP Debian
CVE-2014-0406 virtualbox DNE needed needed needed Mitre LP Debian
CVE-2014-0407 virtualbox DNE needed needed needed Mitre LP Debian
CVE-2014-0466 a2ps ignored needed needed needed Mitre LP Debian
CVE-2014-0977 movabletype-opensource ignored needed needed needed Mitre LP Debian
CVE-2014-0979 lightdm-gtk-greeter DNE needed needed needed Mitre LP Debian
CVE-2014-0981 virtualbox DNE needed needed needed Mitre LP Debian
CVE-2014-0983 virtualbox DNE needed needed needed Mitre LP Debian
CVE-2014-1471 otrs2 ignored needed needed needed Mitre LP Debian
CVE-2014-1475 drupal6 needed needed needed DNE Mitre LP Debian
CVE-2014-1475 drupal7 DNE needed needed needed Mitre LP Debian
CVE-2014-1476 drupal7 DNE needed needed needed Mitre LP Debian
CVE-2014-1608 mantis ignored needed needed needed Mitre LP Debian
CVE-2014-1609 mantis ignored needed needed needed Mitre LP Debian
CVE-2014-1610 mediawiki ignored needed needed needed Mitre LP Debian
CVE-2014-1626 libmarc-xml-perl ignored needed needed needed Mitre LP Debian
CVE-2014-1638 localepurge ignored needed needed needed Mitre LP Debian
CVE-2014-1639 syncevolution ignored needed needed needed Mitre LP Debian
CVE-2014-1640 axiom ignored needed needed needed Mitre LP Debian
CVE-2014-1682 zabbix ignored needed needed needed Mitre LP Debian
CVE-2014-1684 vlc needs-triage needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2014-1691 horde3 ignored needed needed needed Mitre LP Debian
CVE-2014-1691 php-horde-util DNE DNE needed needed Mitre LP Debian
CVE-2014-1694 otrs2 ignored needed needed needed Mitre LP Debian
CVE-2014-1695 otrs2 needs-triage needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2014-1704 libv8 needs-triage needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2014-1704 libv8-3.14 DNE DNE DNE needs-triage Mitre LP Debian
CVE-2014-1705 libv8 needs-triage needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2014-1705 libv8-3.14 DNE DNE DNE needs-triage Mitre LP Debian
CVE-2014-1716 chromium-browser ignored needed needed needed Mitre LP Debian
CVE-2014-1716 libv8 needed needed needed needed Mitre LP Debian
CVE-2014-1716 libv8-3.14 DNE DNE DNE needed Mitre LP Debian
CVE-2014-1717 chromium-browser ignored needed needed needed Mitre LP Debian
CVE-2014-1717 libv8 needed needed needed needed Mitre LP Debian
CVE-2014-1717 libv8-3.14 DNE DNE DNE needed Mitre LP Debian
CVE-2014-1718 chromium-browser ignored needed needed needed Mitre LP Debian
CVE-2014-1719 chromium-browser ignored needed needed needed Mitre LP Debian
CVE-2014-1720 chromium-browser ignored needed needed needed Mitre LP Debian
CVE-2014-1721 chromium-browser ignored needed needed needed Mitre LP Debian
CVE-2014-1721 libv8 needed needed needed needed Mitre LP Debian
CVE-2014-1721 libv8-3.14 DNE DNE DNE needed Mitre LP Debian
CVE-2014-1722 chromium-browser ignored needed needed needed Mitre LP Debian
CVE-2014-1723 chromium-browser ignored needed needed needed Mitre LP Debian
CVE-2014-1724 chromium-browser ignored needed needed needed Mitre LP Debian
CVE-2014-1725 chromium-browser ignored needed needed needed Mitre LP Debian
CVE-2014-1726 chromium-browser ignored needed needed needed Mitre LP Debian
CVE-2014-1727 chromium-browser ignored needed needed needed Mitre LP Debian
CVE-2014-1728 chromium-browser ignored needed needed needed Mitre LP Debian
CVE-2014-1729 chromium-browser ignored needed needed needed Mitre LP Debian
CVE-2014-1729 libv8 needed needed needed needed Mitre LP Debian
CVE-2014-1729 libv8-3.14 DNE DNE DNE needed Mitre LP Debian
CVE-2014-1831 ruby-passenger DNE DNE needed needed Mitre LP Debian
CVE-2014-1832 ruby-passenger DNE DNE needed needed Mitre LP Debian
CVE-2014-1845 e17 DNE needed needed needed Mitre LP Debian
CVE-2014-1846 e17 DNE needed needed needed Mitre LP Debian
CVE-2014-1867 suphp ignored needed needed needed Mitre LP Debian
CVE-2014-1868 restlet DNE DNE needed needed Mitre LP Debian
CVE-2014-1875 libcapture-tiny-perl ignored needed needed needed Mitre LP Debian
CVE-2014-1878 icinga DNE needed needed needed Mitre LP Debian
CVE-2014-1879 phpmyadmin ignored needed needed needed Mitre LP Debian
CVE-2014-1881 cordova-ubuntu DNE DNE DNE needed Mitre LP Debian
CVE-2014-1882 cordova-ubuntu DNE DNE DNE needed Mitre LP Debian
CVE-2014-1883 cordova-ubuntu DNE DNE DNE needed Mitre LP Debian
CVE-2014-1884 cordova-ubuntu DNE DNE DNE needed Mitre LP Debian
CVE-2014-1885 cordova-ubuntu DNE DNE DNE needed Mitre LP Debian
CVE-2014-1886 cordova-ubuntu DNE DNE DNE needed Mitre LP Debian
CVE-2014-1887 cordova-ubuntu DNE DNE DNE needed Mitre LP Debian
CVE-2014-1904 libspring-java DNE needed needed needed Mitre LP Debian
CVE-2014-1921 parcimonie DNE needed needed needed Mitre LP Debian
CVE-2014-1927 python-gnupg DNE DNE needs-triage needs-triage Mitre LP Debian
CVE-2014-1928 python-gnupg DNE DNE needs-triage needs-triage Mitre LP Debian
CVE-2014-1929 python-gnupg DNE DNE needed needed Mitre LP Debian
CVE-2014-1935 9base ignored needed needed needed Mitre LP Debian
CVE-2014-1936 rc ignored needed needed needed Mitre LP Debian
CVE-2014-1937 gamera ignored needed needed needed Mitre LP Debian
CVE-2014-1949 cinnamon DNE DNE DNE needed Mitre LP Debian
CVE-2014-1959 gnutls28 DNE needed needed needed Mitre LP Debian
CVE-2014-1985 redmine ignored needed needed needed Mitre LP Debian
CVE-2014-2013 mupdf DNE needed needed needed Mitre LP Debian
CVE-2014-2029 percona-toolkit DNE not-affected needed needed Mitre LP Debian
CVE-2014-2037 openswan needed needed needed needed Mitre LP Debian
CVE-2014-2047 owncloud DNE needed needed needed Mitre LP Debian
CVE-2014-2049 owncloud DNE needed needed needed Mitre LP Debian
CVE-2014-2055 owncloud DNE needed needed needed Mitre LP Debian
CVE-2014-2055 php-sabredav DNE DNE needed needed Mitre LP Debian
CVE-2014-2057 owncloud DNE needed needed needed Mitre LP Debian
CVE-2014-2058 jenkins DNE needed needed needed Mitre LP Debian
CVE-2014-2059 jenkins DNE needed needed needed Mitre LP Debian
CVE-2014-2060 jenkins DNE needed needed needed Mitre LP Debian
CVE-2014-2060 jenkins-winstone DNE needed needed needed Mitre LP Debian
CVE-2014-2061 jenkins DNE needed needed needed Mitre LP Debian
CVE-2014-2062 jenkins DNE needed needed needed Mitre LP Debian
CVE-2014-2063 jenkins DNE needed needed needed Mitre LP Debian
CVE-2014-2064 jenkins DNE needed needed needed Mitre LP Debian
CVE-2014-2065 jenkins DNE needed needed needed Mitre LP Debian
CVE-2014-2066 jenkins DNE needed needed needed Mitre LP Debian
CVE-2014-2067 jenkins DNE needed needed needed Mitre LP Debian
CVE-2014-2068 jenkins DNE needed needed needed Mitre LP Debian
CVE-2014-2079 xfe needed needed needed needed Mitre LP Debian
CVE-2014-2093 catfish needed needed needed needed Mitre LP Debian
CVE-2014-2094 catfish needed needed needed needed Mitre LP Debian
CVE-2014-2095 catfish needed needed needed needed Mitre LP Debian
CVE-2014-2096 catfish needed needed needed needed Mitre LP Debian
CVE-2014-2242 mediawiki needs-triage needs-triage needed needed Mitre LP Debian
CVE-2014-2243 mediawiki needs-triage needs-triage needed needed Mitre LP Debian
CVE-2014-2244 mediawiki needs-triage needs-triage needed needed Mitre LP Debian
CVE-2014-2281 wireshark ignored needed needed needed Mitre LP Debian
CVE-2014-2282 wireshark ignored not-affected not-affected needed Mitre LP Debian
CVE-2014-2283 wireshark ignored not-affected not-affected needed Mitre LP Debian
CVE-2014-2299 wireshark ignored needed needed needed Mitre LP Debian
CVE-2014-2309 linux-armadaxp DNE needed needed DNE Mitre LP Debian
CVE-2014-2323 lighttpd ignored needed needed needed Mitre LP Debian
CVE-2014-2324 lighttpd ignored needed needed needed Mitre LP Debian
CVE-2014-2326 cacti ignored needed needs-triage needs-triage Mitre LP Debian
CVE-2014-2327 cacti needed needed needed needed Mitre LP Debian
CVE-2014-2328 cacti needed needed needed needed Mitre LP Debian
CVE-2014-2338 strongswan needed needed needed needed Mitre LP Debian
CVE-2014-2386 icinga DNE needed needed needed Mitre LP Debian
CVE-2014-2387 pen ignored needed needed needed Mitre LP Debian
CVE-2014-2523 linux-armadaxp DNE needed pending DNE Mitre LP Debian
CVE-2014-2527 k4dirstat DNE needed needed needed Mitre LP Debian
CVE-2014-2527 kdirstat needed DNE DNE DNE Mitre LP Debian
CVE-2014-2528 k4dirstat DNE needed needed needed Mitre LP Debian
CVE-2014-2528 kdirstat needed DNE DNE DNE Mitre LP Debian
CVE-2014-2538 ruby-rack-ssl DNE DNE needed needed Mitre LP Debian
CVE-2014-2553 otrs2 ignored needed needed needed Mitre LP Debian
CVE-2014-2554 otrs2 needed needed needed needed Mitre LP Debian
CVE-2014-2568 linux-armadaxp DNE needed needed DNE Mitre LP Debian
CVE-2014-2571 moodle ignored needs-triage needs-triage needed Mitre LP Debian
CVE-2014-2572 moodle ignored needs-triage needs-triage needed Mitre LP Debian
CVE-2014-2576 claws-mail-extra-plugins ignored needed needed needed Mitre LP Debian
CVE-2014-2580 xen DNE needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2014-2580 xen-3.3 needs-triage DNE DNE DNE Mitre LP Debian
CVE-2014-2581 smb4k ignored needs-triage needs-triage needs-triage Mitre LP Debian
CVE-2014-2585 owncloud DNE needed needed needed Mitre LP Debian
CVE-2014-2599 xen DNE needed needed needed Mitre LP Debian
CVE-2014-2599 xen-3.3 needed DNE DNE DNE Mitre LP Debian
CVE-2014-2665 mediawiki ignored needed needed needed Mitre LP Debian
CVE-2014-2668 couchdb ignored needed needed needed Mitre LP Debian
CVE-2014-2669 postgresql-8.4 released* needed DNE DNE Mitre LP Debian
CVE-2014-2672 linux-armadaxp DNE needed needed DNE Mitre LP Debian
CVE-2014-2678 linux-armadaxp DNE pending pending DNE Mitre LP Debian
CVE-2014-2706 linux-armadaxp DNE needed needed DNE Mitre LP Debian
CVE-2014-2708 cacti ignored needed needed needed Mitre LP Debian
CVE-2014-2709 cacti needed needed needed needed Mitre LP Debian
CVE-2014-2739 linux-armadaxp DNE needs-triage needs-triage DNE Mitre LP Debian
CVE-2014-2744 prosody ignored needed needed needed Mitre LP Debian
CVE-2014-2745 prosody ignored needed needed needed Mitre LP Debian

Valid XHTML 1.0 Strict

Updated: 2014-04-16 12:15 UTC (commit 7937)