thunderbird

CVEPreciseTrustyVivid/touchVivid/coreWilyXenialYakkety
CVE-2013-6167 needed needed -- -- needed needed needed
CVE-2016-1938
needed
needed
--
--
needed
needed
needed
CVE-2016-1950 released released -- -- released released pending
CVE-2016-1952
released
released
--
--
released
released
pending
CVE-2016-1954
released
released
--
--
released
released
pending
CVE-2016-1957 released released -- -- released released pending
CVE-2016-1960
released
released
--
--
released
released
pending
CVE-2016-1961
released
released
--
--
released
released
pending
CVE-2016-1964
released
released
--
--
released
released
pending
CVE-2016-1966
released
released
--
--
released
released
pending
CVE-2016-1974
released
released
--
--
released
released
pending
CVE-2016-1977 released released -- -- released released pending
CVE-2016-1978
needed
needed
--
--
needed
needed
needed
CVE-2016-1979
needed
needed
--
--
needed
needed
needed
CVE-2016-2790 released released -- -- released released pending
CVE-2016-2791 released released -- -- released released pending
CVE-2016-2792 released released -- -- released released pending
CVE-2016-2793 released released -- -- released released pending
CVE-2016-2794 released released -- -- released released pending
CVE-2016-2795 released released -- -- released released pending
CVE-2016-2796 released released -- -- released released pending
CVE-2016-2797 released released -- -- released released pending
CVE-2016-2798 released released -- -- released released pending
CVE-2016-2799 released released -- -- released released pending
CVE-2016-2800 released released -- -- released released pending
CVE-2016-2801 released released -- -- released released pending
CVE-2016-2802 released released -- -- released released pending
CVE-2016-2804
needs-triage
needs-triage
--
--
needs-triage
needs-triage
needs-triage
CVE-2016-2805
needs-triage
needs-triage
--
--
needs-triage
needs-triage
needs-triage
CVE-2016-2806
needs-triage
needs-triage
--
--
needs-triage
needs-triage
needs-triage
CVE-2016-2807
needs-triage
needs-triage
--
--
needs-triage
needs-triage
needs-triage
CVE-2016-2808
needs-triage
needs-triage
--
--
needs-triage
needs-triage
needs-triage
CVE-2016-2811
needs-triage
needs-triage
--
--
needs-triage
needs-triage
needs-triage
CVE-2016-2812
needs-triage
needs-triage
--
--
needs-triage
needs-triage
needs-triage
CVE-2016-2814
needs-triage
needs-triage
--
--
needs-triage
needs-triage
needs-triage
CVE-2016-2816
needs-triage
needs-triage
--
--
needs-triage
needs-triage
needs-triage
CVE-2016-2817
needs-triage
needs-triage
--
--
needs-triage
needs-triage
needs-triage
CVE-2016-2820
needs-triage
needs-triage
--
--
needs-triage
needs-triage
needs-triage
Status
38 known public CVEs

Updated: 2016-04-29 00:33:02 UTC (commit 10957)